Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SIEMENS LADY 45 - nie pobiera wody/brak wody w srodku

sebc 24 Wrz 2010 20:09 6549 7
  • #1 24 Wrz 2010 20:09
    sebc
    Poziom 10  

    Witam
    Potrzebuje pomocy, walczę juz kilka godzin ze zmywarką - ale jeszcze sie nie poddalem.
    Zaczelo sie od tego ze od jakiegos czasu zmywarka zaczela sie zatrzymywac w trakcie pracy, az do momentu gdzie nie chciala juz wogole startowac.
    Najpierw wyczyscilem plaszcz wodny, po zamontowaniu zmywarka ruszyla i zaczela pobierac wode do odciecia przez hydrostat. Potem zaczela pracowac pompa lecz praktycznie bez wody. Po wlaniu wody przez drzwi zmywarka przeszla pierwszy cykl, wypompowala i nie pobierala juz wody. Wtedy po przeczylaniu tematów na forum związanych z cyklu "nie pobiera wody" moja uwage skupila cewka (ta od lewej - zdjecie), bo ta od prawej test odp. ponoc za dozowanie soli. Po przylozeniu stykow miernika okazuje sie ze w trakcie pracy pompy na tych stykach pojawia sie napiecie 70V - czy to nie za mało ??
    SIEMENS LADY 45 - nie pobiera wody/brak wody w srodku
    Proszę o pomoc

    0 7
  • #2 24 Wrz 2010 20:20
    peterwolski
    Poziom 20  

    miernik cie może cuda pokazywać :P podłącz najlepiej żarówkę , sprawdź cewkę na kilo-omy jedna cewka jest za spuszczanie wody z płaszcza druga od soli ale nie pamiętam która

    0
  • #3 24 Wrz 2010 20:43
    sebc
    Poziom 10  

    Ok, zaraz sprawdze, a sprawna ile powinna miec łomów ?

    0
  • #4 26 Wrz 2010 11:40
    sebc
    Poziom 10  

    Dziękuje za odpowiedzi, okazało się że spadł kapturek z bolca, popychanego przez tę cewkę, napicie dochodziło, cewka działała ale woda nie leciała.
    Nie rozwiązany jest jeden problem: na 2 skrajnych (wcześniej nie używanych) programach zmywarka działa, na 2 pozostałych (używanych na przemian) nie działa - a dokładnie programator buczy przez 15 sek. i cisza...

    1
  • #5 08 Wrz 2012 14:29
    Daemon84
    Poziom 1  

    Witam serdecznie, nie chcę zakładać nowego tematu a zbliżony niestety jest już zablokowany. Posiadam zmywarkę Siemens Lady Plus 45 i obecnie jestem po wymianie elektrozaworu ponieważ nie pobierała wody. Okazuje się iż teraz zmywarka "zawiesza się" a ja muszę przekręcać ręcznie programator żeby kontynuować cykl. Zgodnie z poradami przechyliłem pralkę na plecy żeby wyciekła z niej woda co automatycznie spowodowało załączenie pompy i cykl dokończył się. Niestety za drugim razem również musiałem ją przechylić aby "zaskoczyła". Dodam że po zrobieniu tego, zmywarka działa bez zarzutu i wszystko jest umyte. Co mam zrobić żeby za każdym razem nie powtarzać tej czynności.
    pozdrawiam i dziękuję za odpowiedź:)

    0
  • #6 08 Wrz 2012 16:04
    zhudomel
    Specjalista AGD

    Daemon84 napisał:
    Co mam zrobić żeby za każdym razem nie powtarzać tej czynności.
    Znaleźć miejsce przecieku i go usunąć.

    P.S.
    Daemon84 napisał:
    nie chcę zakładać nowego tematu
    A niby dlaczego? Problem jest inny.

    0
  • #7 08 Lis 2012 21:49
    jurekSawicki
    Poziom 10  

    Koledzy,
    czy ktoś nie dorzuciłby mi schematu do Siemens Lady 45 ?
    W mojej coś szumi, jakby się woda wlewała i wylewała od razu.
    A szum wody słychać w takim zgrubieniu na wężu dopływ/odpływ ze 'strzałą = wysokie napięcie' na obudowie. Mając schemat zrozumiałbym lepiej działanie maszyny. Z sympatią, jS@ty

    0
  • #8 08 Lis 2012 22:58
    zhudomel
    Specjalista AGD

    jurekSawicki napisał:
    takim zgrubieniu na wężu dopływ/odpływ ze 'strzałą = wysokie napięcie' na obudowie.
    To elektrozawór i jest normalne, że szumi jak pobiera wodę.

    0