Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Espace II 1992 2,2 B

bledzinski 24 Wrz 2010 22:13 2228 8
  • #1 24 Wrz 2010 22:13
    bledzinski
    Poziom 8  

    Robilem regulacje zaplonu auto palilo. Wszystko bylo wporzadku silnik pracowal rowno nie falowal na obrotach woda utrzymuje swoj poziom termostat sie otwiera wentylator zalacza. Auto postalo dwa tygodnie i nie chce palic. Jakie mamy propozycje.

    0 8
  • #2 24 Wrz 2010 22:28
    jurekk55
    Poziom 35  

    bledzinski napisał:
    Jakie mamy propozycje.

    Na holu lub lawecie do warsztatu.

    0
  • #3 24 Wrz 2010 22:43
    bledzinski
    Poziom 8  

    Dzieki za podpowiedz ale ona stoi na parkingu przed warsztatem. Kwestia rozwiazania problemu mysle ze forum jest po to zebysmy rozwiazali jakos swoje wspolne problemy a przy okazji podpowiedzieli innym opisujac swoje wlasne problemy i rozwiazania od poczatku do konca.

    0
  • #4 24 Wrz 2010 22:57
    jurekk55
    Poziom 35  

    bledzinski napisał:
    mysle ze forum jest po to zebysmy rozwiazali jakos swoje wspolne problemy a przy okazji podpowiedzieli innym opisujac swoje wlasne problemy i rozwiazania od poczatku do konca.


    A raczyłeś sprawdzić cokolwiek,z możliwych przyczyn?

    0
  • #5 24 Wrz 2010 23:10
    bledzinski
    Poziom 8  

    to moze mnie oswiecisz jaka moze byc przyczyna skoro auto palilo postalo trzy tygodnie i wogolu nie chce sie odezwac

    0
  • #6 24 Wrz 2010 23:27
    Duduś74
    Moderator - Na Wesoło HydePark

    bledzinski napisał:
    Auto postalo dwa tygodnie i nie chce palic. Jakie mamy propozycje.



    bledzinski napisał:
    to moze mnie oswiecisz jaka moze byc przyczyna skoro auto palilo postalo trzy tygodnie i wogolu nie chce sie odezwac


    To w końcu ile postało, dwa czy trzy tygodnie?
    Nie chce palić tzn nie kręci rozrusznik czy kręci, a nie chce odpalić? Iskra jest? Kopułka nie jest wilgotna? Pompka podaje paliwo?

    0
  • #7 25 Wrz 2010 00:06
    bledzinski
    Poziom 8  

    Rozrusznik nie kreci iskra jest kopulka jest sucha pompka tez pracuje podaje paliwo, ale prad na rozruszniku jest.

    0
  • #8 25 Wrz 2010 00:18
    Duduś74
    Moderator - Na Wesoło HydePark

    bledzinski napisał:
    ale prad na rozruszniku jest.


    Tzn. prąd z akumulatora? Jeśli tak, to czy przychodzi napięcie ze stacyjki? Jeśli przychodzi to czy automat załącza (stuka), jeśli nie, to może być styk zaśniedziały, jeśli stuka to szczotka się zawiesiła (spróbuj w niego postukać), lub styki w automacie.

    0
  • #9 25 Wrz 2010 00:31
    bledzinski
    Poziom 8  

    dzieki nie patrzylem napiecia ze stacyjki tylko sprawdzalem tak jak napisales prad z akumulatora tzn kabel ktory dochodzi od akumulatora ale poslucham jutro i spradze styki.

    0