Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ciągnik Ursus 4514 problem z podnośnikiem po wymianie pompy

rafus2222 25 Sep 2010 10:46 27024 21
  • #1
    rafus2222
    Level 10  
    W ciągniku Ursus 4514 przestała działać hydraulika i podośnik. Mechanik wymenił pompe (pompa była po regeneracji w Tucholi) i teraz wszytsko działa tylko podnośnik (cięgna) jak podnosze do góry to szarpie i hydraulika zewnętrzna też szarpie. Mechanik dał drugi raz pompe do Tucholi ale oni ją sprawdzili jeszcze raz i powiedzieli że dobrze zrobili. Nie wiem co robić bo naprawde źle się pracuje jak tak szarpie. Pompa bardzo glośno chodzi i burzy olej. Nie wiem co robić bardzo prosze o pomoc?? !!
  • #2
    karasiatko1
    Level 14  
    Powiedz co się działo z podnośnikiem itp. na poprzedniej pompie?
  • #3
    rafus2222
    Level 10  
    pojechałem w pole i opuścił agregat i już nie podniósł, mechanik powiedział że cała przeciekala (wyeksplatowała sie )
  • #5
    rafus2222
    Level 10  
    Hipolem chyba ale mi chodzi jak wyregulować pompe z podnośnikiem żeby chodziło płynnie a nie szarpało?
  • #6
    iwagrol
    Level 2  
    pompa w U4514 jest dośc specyficzna bo tłoczkowa mechanik który ją montuje musi wiedziec co czyni trzeba sprawdić zawieszenie pompy w moście nie może mieć luzu na kołkach ustalających napisz czy ciągnik ma regulację ciśnieniową czy nie odtego zalerzy sposób regulacji
  • #7
    rafus2222
    Level 10  
    nie ma żadnej regulacji ciśnienia w kabinie ciągnika wiec raczej nie ma żadnej regulacji ciśnienia
  • #8
    Robson081192
    Level 10  
    przepraszam za odświeżanie tematu ale mam podobny problem i chciałem się dowiedzieć czy u pana został rozwiazany.
  • #9
    Grzegorz_madera
    Level 36  
    rafus2222 wrote:
    hipolem chyba ale mi chodzi jak wyregulować pompe z podnośnikiem żeby chodziło płynnie a nie szarpało??????????


    Przepraszam, że tak późno, ale masz odpowiedź dlaczego tak jest. Hipol w ogóle nie nadaje się do układów z tłokową pompą hydrauliczną. Zalej układ olejem Agrol U.
  • #10
    Robson081192
    Level 10  
    Czyli niewłaściwy olej jest 100% przyczyną że podczas podnoszenia podnośnik szarpie?? (jakby po schodkach chodził)

    Nie wiem czy się to komuś przyda, ale mogę dodać kilka info co do podnośnika ursusa 4514. Więc tak po wykręceniu filtra oleju, który znajduje się bezpośrednio przy pompie i wypróbowaniu podnośnika szarpanie nie ustaje. (oczywiście na starym oleju-chyba hipol). Jutro spróbuję pokombinować coś z tłokiem-możliwe, że on jest winny szarpaniu. Oleju narazie nie wymieniam, ponieważ ciągnik nie należy do mnie.
  • #11
    rafus2222
    Level 10  
    witam znowu no nie robiłem na razie tego bo potrzebowałem ciągnik bo śnieg ale teraz dam go do mechanika aby mi wymontował pompe i podnośnik i zawioze do warszawy do ursusa niech to ustawią tak zrobił mój szwagier i mu chodzi płynnie a też prędzej szarpało, olej może i agrol jest nie powiedzialem że napewno hipol, orginalnie był agrol i raczej też kupiliśmy taki sam wtedy nazwa wyleciała mi z głowy i chyba dlatego napisałem hipol, ja poprostu chciałem sie dowiedzieć czy idzie to naprawić bez wizyty w ursusie bo ja jestem z wielkopolski i troche daelko tam jechać. pozdrawiam
  • #12
    sylwot
    Level 9  
    koledzy ten problem jest związany nie z pompo tylko tam gdzieś koło pompy jest taki zaworek (tłoczek)który się zużył i się zacina i dlatego podnośnik nie reaguje wystarczy go wymieni cena do 100 zł szukajcie takiego tłoczka średnica chyba około 5 cm w naszym kraju to mechanicy znają się tylko na 360 i też nie do końca jak nie pompa to już problem "PODNOŚNIK 4514 NIE DZIAŁA "
  • #13
    rafus2222
    Level 10  
    witam a ten tlłoczek to jest gdzieś tam gdzie się przykręca pompe?
  • #14
    rafus2222
    Level 10  
    ale ta pompa była po regeneracji i podnośnik chodzi tylko szarpie
  • #15
    heyka
    Level 17  
    Witam, mam podobny problem, wymieniłem pompę (pompa po regeneracji w Zwoleniu) wymieniłem pierścienie na tłoku podnosnika (pierścienie metalowe 3 sztuki) pośnik przy podnoszeniu lekko szrpie, a w dodatku po wyłaczeniu silnika opada. Nie bardzo wiem czego jeszce się czepić. :(
  • #16
    grzegorzRZ
    Level 11  
    witam też miałem problem z tym szarpaniem założyłem nową pompę za 1300zł z alegro i okazało się że pochodziła tylko rok i po niej .Okazało się że to są chińskie tandety za te pieniądze , orginalna pompa kosztuje około 3000tyś ale dałem do regeneracji swoją starą i regeneracja wyniosła mnie ok 700zł i jest ok 2 lata gwarancji jest na pompę .Jeśli by ktoś chciał to polecam tę firmę kontakt 788-516-111:
    :|:D
  • #17
    heyka
    Level 17  
    Regenerowana pompa w Zwoleniu sie rozsypała, oscylator się zatarł, jak ją wyciągneliśmy to byłem w szoku wuglądała nie wiele lepiej niż ta zużyta którą zawiozłem do Zwolenia. Więcej tam nie pojadę.
  • #18
    Kermit154
    Level 12  
    Witam.

    Może kolega podpowiedzieć gdzie można dostać ten tłoczek do tej pompy podnośnika?

    Czy to prawda, że jeden z zaworów regulacyjnych znajduję się u dołu pompy i żeby się do niego dostać trzeba zdemontować pompę a żeby zdemontować pompę należy rozpołowić ciągnik?

    Pozdrawiam.
  • #19
    arkadiustr
    Level 15  
    Mój znajomy właśnie boryka się z takim problemem. O to historia: W tym Ursusie problem z szarpiącą hydrauliką by od nowości. Około 2 at temu pompa została oddana do naprawy(tam stwierdzono brak jakiegoś uszczelniacza, czy coś takiego). Po owej naprawie było super ale stopniowo pompa traciła na wydajności, a szarpanie zaczęło powracać. Drogą dedukcji postawiliśmy na pompę. Po zakupie nowej za 1500zł została zamontowana. Wydajność wzrosła, drgania pozostały, mechanik osiwiał z wrażenia... Zobaczymy co dalej.
  • #20
    heyka
    Level 17  
    Aby pompa pracowała jak należy trzeba ją dobrze ustawić na przyrządach, musi mieć odpowiedni wydatek i ciśnienie bez tego nie będzie pracowała jak należy.
  • #21
    mayster27
    Level 2  
    Koledzy, Ja niedawno przerabiałem podobny problem z pompą hydrauliki zewnętrznej, która jak piszecie szarpie na wysiłku. Zawiozłem pompę do Tucholi i po regeneracji też nic nie pomogło. Problem tkwił jednak w zapchanym filtrze oleju. ursusy4514 i 5314 wyposażone są w dwa filtry oleju. Jeden- od podnośnika, wykręca się od spodu, z lewej strony tylnego mostu. Drugi od hydrauliki zewnętrznej umieszczony jest z prawej strony, nad butlą od sprężarki. Jeśli filtry są nie uszkodzone wystarczy je umyć i po problemie. A do skrzyni fabrycznie lany jest hipol.
  • #22
    teybe
    Level 2  
    Serie 4512 i 4514 nie posiadają dwóch filtrów gdyż mają jedną pompe tłoczkowa do podnosnika i hydrauliki zewnętrznej. Dlatego by działało to lub to trzeba przerzucać wajche pod siedzeniem. Co do drgań to mozliwe ze jeden z czterech tloczkow na pompie się zacina i dlatego szarpanie. Raz mialem taką sytuacje że zacial sie oscylator czyli taki mały tloczek ktorym regulujemy ciśnienie chwilowe pompy i w ogole nie podnosił. Po silowym wyjeciu go i nasmarowaniu problem ustal na pol roku.