Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Lodówka produkcji ZSRR LILLHAP 3 - cały czas mrozi

sieka16 25 Sep 2010 11:32 2497 9
  • #1
    sieka16
    Level 10  
    Witam. Od pewnego czasu lodówka LILLHAP 3 cały czas mrozi gdy jest podłączona pod gniazdko z uziemieniem. Natomiast gdy ją podłącze na gniazdko bez uziemienia to w ogóle nie działa. Proszę o pomoc
  • #2
    Andrzej_RTV
    Level 15  
    Prawdopodobnie jest przebicie w sprężarce.
  • #3
    sieka16
    Level 10  
    da sie w jakiś sposób to naprawić??
  • #4
    Robert Kaminski
    Level 25  
    Masz dwa uszkodzenia. Przyczyną mrożenia jest uszkodzony termostat. A to że działa tylko na gnieździe z bolcem to usterka układu zasilania lub instalacji.
  • #5
    machefi
    Home appliances specialist
    Dla pewności sprawdź jeszcze kostkę gdzie wchodzi przewód sieciowy ,lubi się zwęglać z powodu poluzowanych styków.A co do termostatu to niekoniecznie może być uszkodzony, uzwojenie silnika sprężarki może zamykać się do zera na bolcu z powodu przebicia do masy z pominięciem termostatu.
  • #6
    sieka16
    Level 10  
    Witam. Przepraszam za odkop tematu, ale jesli chodzi o kostke to ona mi sie zwęgliła, ją odłączyłem i połączyłem bez niej. Wie ktoś co może być grane?
  • #7
    machefi
    Home appliances specialist
    Kostkę zamień na inną lub połącz przewody porządnie bez niej i zaizoluj , natomiast czy sprawdzałeś czy istnieje przebicie któregoś z trzech bolców wyjściowych sprężarki do masy?
  • #8
    zhudomel
    Home appliances specialist
    Może pozamieniałeś przewody po spaleniu kostki.

    PS. Lodówka nazywa się czinar3.
  • #9
    sieka16
    Level 10  
    Chyba nie. brązowy z brązowym, niebieski z niebieskim a zielono żółty z zielono żółtym czyli faza, zero i uziemienie podłączyłem tak jak powinno być
  • #10
    zhudomel
    Home appliances specialist
    machefi wrote:
    czy sprawdzałeś czy istnieje przebicie któregoś z trzech bolców wyjściowych sprężarki do masy?


    Poza tym sprawdź, czy nie ma przebicia do obudowy pod przekaźnikiem rozruchowym i czy nie zwarł się przewód uziemiający z prądowym w puszce z termostatem. Ale zacznij od silnika.