Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirpool ADG 7440 Wyłącza się F4

turbo2007 26 Wrz 2010 12:07 2594 5
  • #1 26 Wrz 2010 12:07
    turbo2007
    Poziom 2  

    Witam
    Mam pytanie jak w temacie
    Zmywarka podczas pracy stanęła zaczęła piszczeć po otwarciu klapy świeci dioda natrysk i mruga dioda start 4 mrugnięcia i przerwa i tak w kółko.
    W zmywarce stoi woda wyczyściłem już filtr w środku ale nic nie pomogło .
    Proszę o poradę co może być przyczyną i ewentualnie jakie są koszty
    bo zmywarka już poł roku po gwarancji

  • #2 26 Wrz 2010 17:31
    elektryku5
    Poziom 37  

    Sprawdź pompę spustową.

  • #3 26 Wrz 2010 17:58
    turbo2007
    Poziom 2  

    a możesz trochę jaśniej tak dla laika :)

  • Pomocny post
    #4 26 Wrz 2010 18:05
    sujka5
    Poziom 26  

    zdemontuj silniczek pompy i zobacz czy tam nic nie wpadło i nie zablokowało turbinki

  • Pomocny post
    #5 26 Wrz 2010 19:02
    movzx
    Poziom 39  

    Do tego sprawdź czy łopatki są na miejscu i czy turbinka się nie ukręciła (nie powinno się dać jej ściągnąć z ośki i nie powinna się na niej swobodnie kręcić 360 stopni). Tylko nie ciągnij za mocno bo wyszarpiesz cały wirnik razem z przednim łożyskowaniem ;) Przy kręceniu turbiną powinno dawać się odczuwać skokowy sprężysty opór co 180 stopni. Jeśli opór jest cały czas, coś chrobocze itp. to może być jeszcze zatarty wirnik. Jeśli masz miernik, można zmierzyć rezystancję uzwojenia - powinna być coś około 120 omów.

    PS. Jeśli chodzi o umiejscowienie pompy to jest na dole z przodu, po lewej stronie. Podważasz taki mały zatrzask na górze, przekręcasz i wyciągasz. Tylko najpierw wylej wodę ręcznie (wąż na wysokość podłogi i woda do płaskiego naczynia) bo zalejesz podłogę.

  • #6 26 Wrz 2010 19:32
    turbo2007
    Poziom 2  

    Witam sprawdziłem pompę wszystko było OK natomiast znalazłem problem
    okazało się że wpadł jakiś sztywny śmieć i utknął w rurce odpływowej zmywarki
    czyszczenie węża pomogło dziękuje i zamykam temat

TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo