Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Mascott 02' 150 DCI, silnik gaśnie podczas jazdy.

26 Wrz 2010 12:39 11263 11
  • Poziom 13  
    Witam, posiadam firmowego mascotta z, którym są 2 problemu natury silnikowej a mianowicie:
    - Podczas jazdy pod górę gdy dodam gazu lub podczas rozpędzania zapala się lampka od świecy żarowej i auto słabnie ale po puszczeniu gazu na chwilę wszystko wraca do normy i lampka gaśnie.

    -Podczas rozpędzania i jazdy pod górę zaczyna migać lampka od świec i auto gaśnie, trzeba wtedy wyłączyć z zapłonu i ponownie uruchomić silnik lub lampka sama gaśnie i silnik się włącza. W obu przypadkach dzieje się tak kiedy wcisnę gaz w podłogę i wkręce na obroty powyżej 2.5 tyś lub po prostu wcisnę pedał w podłogę.

    Szef mówił że robił diagnostykę i wyskoczyły jakieś dwa błędy ale serwis nie chciał powiedzieć co to jest a szef nie chciał robić tego w serwisie bo jest to związane z wielkimi kosztami.

    Może ktoś z was mógłby mi pomóc? Co do filtrów to wszystkie były niedawno wymienione, paliwa lejemy na bardzo różnych stacjach lecz dobrych marek typu Orlen, BP.
  • Użytkownik usunął konto  
  • Poziom 13  
    częstochowa.
  • Użytkownik usunął konto  
  • Poziom 13  
    Przepraszam za przerwę. Byłem u mechanika, sprawdził czy wtryski, kostkę od wtrysków (wyczyścił), regulator cisnienia (wyczyścił) i jak narazie auto nie zgasło choć mało kilometrów zrobiłem ale zapaliła się lampka od świec i auto traci moc (prawdopodobnie przechodzi w tryb awaryjny)
  • Użytkownik usunął konto  
  • Poziom 10  
    Kolego ten typ tak ma ;-) Silnik od mascota nie może jeżdzić na biodieslu (pytałem w serwisie) Żeby pozbyć się całkiem problemu musisz sprawdzić rampę paliwa, pompę wysokiego ciśnienia a dokładniej ten zawór który jest przy pompie no i wtryski. Za rampę w serwisie śpiewają koło 1 800 pln cena regeneracji nieraz przewyższa cenę nowej. Za ten czujnik na pompie zapłaciłem około 400 pln.
  • Poziom 13  
    Problemu chwilowo nie było ale powrócił. Sprawdzany był regulator ciśnienia, wtryski (pod kątem lania), kostki od wtrysków. Wszystko ok.

    Nie jezdzimy na bio, normalny diesel najczęściej z BP, Statoil, Orlen i żadne inne stacje nie wchodzą w grę.
  • Poziom 9  
    Witam
    Mam podobny problem. Podczas jazdy zapala mi się czerwona kontrolka silnika (mruga). W tym momencie wyłącza mi się motor i muszę się zatrzymać i przekręcić kluczyk do pozycji zero. Po chwili mogę ponownie odpalić motor. W serwisie sprawdzono układ paliwowy wraz z wymiana filtra. Zrobiono test przelewowy wtrysków. Niestety nie pomogło. Jeśli ktoś borykał się z podobnym problemem i się uporał byłbym wdzięczny za sugestie.
    Pozdrawiam
  • Poziom 2  
    Przeczyść całe przyłącze elektryczne przy akumulatorze skupiając się na stanie przewodów plusowych. Pomogło mi w dwóch samochodach 160 dxi.
  • Poziom 41  
    Robiłem podobną usterkę peugeocie z silnikiem bodajże 2,2 Hdi - gdy jechałeś spokojnie to wszystko było OK. Wystarczyło wcisnąć gaz do dechy i auto zamiast przyśpieszać przechodziło na wolne obroty + zapalał się check. Na testerze pokazywało jakiś błąd z ciśnieniem paliwa - wymieniono regulator, czujnik .....i nadal było to samo. Okazało się że winne były wtryski.
  • Poziom 2  
    Witam,
    Mam takie same objawy czy komuś coś udało się zweryfikować?