Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Falicia nie odpala

18 Wrz 2004 23:30 1056 5
  • Poziom 9  
    Ostatnio koleszka założył mi Super fortece z czujnikiem wstrząsowym i czujnikami ruchu
    wszystko było okej tylko musiałem sie niepotrzebnie czepic :zly: Nie wiem po co
    Mianowicie tak jak idą kable z centralki alarmu do stacyjki od odcięcia zapłonu, idąc po ich tropie odkręciłem plastikową osłone stacyjki i wisiał jakis czarny odcięty kabel koło stacyjki
    mysląc że on powinien byc pod cos podłączony dotknełem nim do drugiego kabla i od tamtej pory fura nie odpala
    nie załapuje wogóle rozrusznik
    co mogło sie stac?
    Prosze o pomoc bo nie moge nawet fury odpalic
  • OptexOptex
  • Poziom 28  
    Jak nie załapuje rozrusznik, to mi wygląda na awarię stacyjki (moze zwarie uszkodziło) - chociaz głowy nie dam. Ewentualnie posprawdzaj bezpieczniki, może któryś upalił sie, a wymiana uleczy sytuację.
  • OptexOptex
  • Poziom 9  
    no ale czy mogła sie uszkodzic stacyjka jak bezpieczniki sa od tego w końcu zeby zabezpieczac przed uszkodzeniem :|
    hmmm
    a nie mógł sie spalic którys z przekażników?
  • Poziom 20  
    Witam!
    Zajrzyj do centralki alarmu, bo podejrzewam, ze tam upaliły się ścieżki. A jeśli nie możesz rozkręcić alarmu to odetnij dwa czarne przewody co wychodzą bezpośrednio z centralki i połącz je i wtedy zobacz czy auto odpali.
  • Spec od samochodów
    To sprawdź rozrusznik na krótko (luz, zaciągnięty ręczny, włączony zapłon)
    Alarm miał odcięcie rozrusznika?

    Pozdrawiam.
  • Poziom 9  
    sigi napisał:
    To sprawdź rozrusznik na krótko (luz, zaciągnięty ręczny, włączony zapłon)
    Alarm miał odcięcie rozrusznika?

    Pozdrawiam.


    Alarm miał odcięcie zapłonu ...