Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Micra K11 95r ciągle trzeba podciągac linkę.

Peter124 28 Wrz 2010 14:09 2491 3
  • #1 28 Wrz 2010 14:09
    Peter124
    Poziom 9  

    Witam mam dziwny problem z moim autkiem. Używam auto do pracy do rozwożenia gazet i bardzo często używam sprzęgło, gaz, hamulec i tak w kolko przez 3h. Ale do rzeczy. Jakieś 8 m-cy temu zostało założone nowe sprzęgło Valeo-kompletne(mechanik powiedział ze łożysko oporowe zapiekło sie na walku skrzyni czy jakoś tak). Sprzęgło przejechało jak dotąd jedynie 20tys km i nie ma możliwości aby sie zużyło przez taki czas. Jakieś 6 m-cy temu osobiście wymieniałem skrzynie biegów. Od pewnego czasu tj jakiś 2 m-cy muszę co jakieś półtora tygodnia podciągać linkę ponieważ zaczynają ciężko wchodzić biegi lub wbić sie ich nie da. Po takiej operacji wszystko chodzi super i lekko do następnego razu. Kończy mi sie już regulacja i zaczynam sie martwic co dalej? Linke wymieniałem z innego auta(tez oryginalna) i nie ma możliwości aby np sie po prostu rozregulowalo(dokręcam regulacje śrubka dobrze i na pewno w tym miejscu sie nic nie dzieje). Acha zapomniałem dodać iż sprzęgło chodzi bardzo dobrze absolutnie nie ślizga i trzyma bardzo dobrze. Jeżeli ktoś miał styczność z takim problemem to proszę o rade bo nie wiem co myśleć już. Pozdrawiam

    0 3
  • #2 09 Paź 2010 08:12
    Peter124
    Poziom 9  

    Ponawiam pytanie.

    0
  • #3 23 Paź 2010 18:57
    Peter124
    Poziom 9  

    Witam problem nadal istnieje czy ktos moze mi pomoc??

    0
  • #4 24 Paź 2010 18:08
    Peter124
    Poziom 9  

    Czy naprawde na tym forum nie ma nikogo kto ma pojecie o sprzeglach? Podobno tyle tu specjalistow. Jak sie spyta o pierdole to od razu moderator krzyczy ze to profsjonalne forum i ne wolno zasmiecac i wyrzuca temat do kosza a jak o cos powazniejszego to nikt nie ma pojecia zielonego. Temat chyba od m-ca stoi i nic.

    0