Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Asus A7V8X-X i Atlon XP 2600 (Barton) - problem

19 Wrz 2004 17:19 1265 7
  • Poziom 10  
    Posiadam płytę ,procesor jak w temacie oraz pamięć 512MB (400).
    Problem polega na tym, że po zakupie w ustawieniach biosu nie ma opcji 2600 tylko największa to 2300. Zaktualizowałem bios do wersji 1013 (najnowszy pobrany ze strony asusa z rozszerzeniem awd) i dalej nie widzę 2600. Czy ktoś podpowie mi jakie ustawienia powinienem przyjąć abym w pełni wykorzystał ten procesor a windows widział ten procesor jak 2600. Za wszelką pomoc z góry dziękuję.

    Pozdrawiam
    GREG
  • Poziom 11  
    spoko musisz zmeinic taktowanie na plycie jak w biosie nie idzie mam to samo tylko zamiast ddr400 300 bo nie ma duzej roznicy wiec po co doplacac jak i tak masz takie same jak nie gorsze na 400 wyniki :)))

    na 100% musisz popatrzyc instrukcji .... a przelaczniki znajdziesz na plycie
    p,s, pamietaj o punktach
  • Poziom 11  
    Witam !!

    Asusy mają bardzo fajny BIOS w którym ustawia się taktowanie magistrali dla A2600+ musi być ustawiona na 333 MHz. Trzeba pamiętać że ASUSY mają funkcę przywracania minimalnych parametrów w przypadku błędnych ustawień użytkownika i niemożności uruchomienia systemu. Po takim falstarcie ponownie należy ustawić częśtotliwość magistrali

    Powdzenia
  • Poziom 10  
    Mam problem z w/w sprzętem.
    Po zainstalowaniu Win XP Prof co parę minut następuje restart kompa.

    Zastanawia mnie czy problemem nie jest zasilacz (ma tylko 200 WATT). Gdy zostaje odpalona jakaś aplikacja lub gra nagle restart. Dla testu ustawiłem w XP aby w przypadku wystąpienia problemu nie resetował kompa i zamiast restartu wywala niebieski ekran po którym i tak muszę zrobić restart.

    Co może być przyczyną tych niemiłych jaj.
  • Poziom 29  
    200W to absolutnie za mało wymień zasilacz na minimum 350W albo jakiegoś firmowego np.chiftec nie są aż tak drogie ceny od 130zł w ^ nie bardzo polecam zasilaczy po 60zł
    a radził bym tez przetestować pamieć ram przy pomocy Memtest lub GoldMemory
  • Poziom 11  
    to sa bardzo dobre plyty i od ludzi wymagaja troszke poswiecenia zasilacz to ni musisz zadbac o dobry zasilacz jakiejs orginalnej firmy najlepiej chiftec mam taka sama konfiguracje jak ty + wlasnie ten zasilacz i chodzi buza
  • Poziom 10  
    Zmieniłem zasilacz na 300 Wattowy oraz ustawienia w biosie (przesadziłem z ustawiniami na początku :D ) i wszytko buja się jak należy.

    Wielkie dzięki za wszelką pomoc
    (a już się obawiałem, że to mogły być cholerne pamięci).

    Pozdrawiam GREG