Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Samsung RL 41 miga nastawa temp. zamrażarki

gumml 28 Wrz 2010 18:36 17994 14
  • #1 28 Wrz 2010 18:36
    gumml
    Poziom 10  

    O pewnego czasu zauważyłem na wyświetlaczu lodówki, że miga wskazanie temp w zamrażarce.
    Objawy niezależne od ustawionej temp w każdej pozycji z zakresu (-14 do -25) część wyświetlacza wskazująca temp w lodówce działa poprawnie.
    Lodówkę użytkuję od ponad roku.
    Próbowałem odłączać ją od prądu ale po włączeniu nic się nie zmieniło.
    Jeśli ktoś spotkał się z podobnym problemem proszę o wsparcie.

    2 14
  • #2 28 Wrz 2010 22:18
    jaca_76
    Poziom 12  

    Myślę że lodówka sygnalizuje błąd ,nie wiem jak w samsungu ale wlg pod pokrywą PCB jest schemat elektryczny wraz z kodami błędów.

    0
  • #3 29 Wrz 2010 19:47
    gumml
    Poziom 10  

    Niestety pod pokrywą nie ma żadnego schematu ani listy błędów.

    Lodówka działa poprawnie tylko to miganie mnie strasznie denerwuje...

    0
  • #4 30 Wrz 2010 12:03
    gumml
    Poziom 10  

    Dzwoniłem dzisiaj do serwisu samsunga
    powiedzieli że jedną z możliwych przyczyn może być zbyt wysoka temperatura w komorze.
    zmierzyłem temperaturę jest dokładnie -25 stopni.
    najlepsze jest to że wyświetlacz przestał migać :D
    najgorsze jest to ze nie wiem co było przyczyną zakłóceń w pracy lodówki i czy problem nie powróci za jakiś czas.

    Na razie wszystko działa więc temat uważam za zamknięty

    0
  • #5 30 Wrz 2010 23:33
    wosokol
    Poziom 20  

    możesz mieć uszkodzony czujnik NTC. raz jest OK a raz nie. A walczyłem z takim czujnikiem,oj walczyłem zanim moduł dał znać kodem błędu.

    2
  • #6 02 Paź 2010 05:10
    gumml
    Poziom 10  

    Jednak temat powrócił.
    Zauważyłem że miganie pojawia się przy temp ok -30, przy czym zadana temp to -25. Diagnoza z uszkodzonym czujnikiem wydaje się być słuszna. czy może jakieś inne elementy mają wpływ na takie obniżanie temperatury?
    gdzie mogę znaleźć ten czujnik?

    2
  • #7 11 Lut 2011 07:35
    Arnik2
    Poziom 9  

    Witam. Chciałbym się przyłączyć do tematu ponieważ mam podobny problem w swojej lodówce samsung RL41PCIH jednak dotyczy ona części chłodziarki. Podobnie jak w temacie tylko że miga nastawiona temp. w chłodziarce. Jak sprawdzić kody błędów (wprowadzić w tryb serwisowy) oraz ewentualnie czujnik gdzie się znajduje i gdzie można go kupić. Bardzo proszę o pomoc!

    9
  • #8 12 Lut 2011 13:30
    Arnik2
    Poziom 9  

    No i nie wytrzymałem bo lodówka nie pracowała jak należy wczoraj wykonałem telefon do serwisu SAMSUNGA doradzili żeby rozmrozić całkowicie lodówkę i też tak zrobiłem. Wyłączyłem ją na całą noc, rozmroziłem a dziś rano uruchomiłem temperatura wewnątrz 22/23 po ustawieniu 6/-14 po 2 godzinach pracy wszystko wróciło do normy :-) nie miga temperatura w chłodziarce. Na razie obserwuję co będzie dalej. Jedyne co nie działa to sygnalizator dźwiękowy otwarcia drzwiczek chłodziarki - po 3 min. otwarcia CISZA :-(.

    3
  • #9 23 Mar 2011 10:52
    Arnik2
    Poziom 9  

    Wracam ponownie do tematu bo być może ktoś miał podobny problem. Po ponad miesiącu pracy problem pojawił się ponownie. Na początku coraz słabiej zaczęła chłodzić chłodziarka lodówki od górnej części i stopniowo w dół do dolnych półek temperatura zaczęła rosnąć a tym samym chłodziarka przestawała chłodzić. Po ponownym rozmrożeniu i uruchomieniu wszystko wraca do normy. Wydaje mi się że w dwuletnim sprzęcie to raczej jest nie normalne. Po za tym sygnalizacja otwarcia drzwiczek dalej nie chodzi czy tu jest jakiś związek? Chciałbym jeszcze dodać że lodówka w ubiegłym roku przez 6 m-cy nie pracowała ponieważ prowadziłem remont mieszkania i nie była mi potrzebna. W tym czasie czynnik chłodzący po prostu się ulotnił, a że lodówka była na gwarancji wezwałem serwis - uzupełnili czynnik i sprzęt chodził około m-ca do momentu pojawienia się migania temperatury. Czy ktoś miał coś podobnego? Czy wzywać serwis pogwarancyjny?

    3
  • #10 07 Maj 2011 00:31
    tomi1430
    Poziom 10  

    Witam.Co było przyczyną takiego zachowania?

    3
  • #11 07 Maj 2011 09:58
    Arnik2
    Poziom 9  

    Do dnia dzisiejszego nie udało mi rozwiązać się problemu tzn. po rozmrożeniu lodówki przez około miesiąc lodówka pracuje normalnie, po tym czasie zaczyna stopniowo coraz gorzej działać tzn od górnej części chłodziarki zaczyna coraz gorzej chłodzić i tak w dół chłodziarki aż jak temperatura wzrośnie coraz bardziej zaczyna migać na wyświetlaczu temperatura chłodziarki. Potem ponownie całość rozmrażam i znów mam na miesiąc spokój. czekam co będzie dałem może coś konkretnie się popsuje i wtedy wezwę serwis. Chyba że mi ktoś w tym temacie pomoże :-(

    2
  • #12 08 Maj 2011 11:09
    zibidrew
    Poziom 10  

    najprawdopodobniej zamarza kanał lączący chłodziarkę z zamrażarką-możliwy błąd montażu fabrycznego.

    5
  • #13 26 Maj 2017 20:15
    karol1977
    Poziom 13  

    witam mam ten sam problem lodówka samsung RL40EGPS1 - miga tem. chłodziarki 7< czy ktoś z was rozwiązał problem :?: >>>początki takie jak u was po po wyłączeniu na 15 min. zaczyna pracować i zbijać do zadanej tem...

    1
  • #14 27 Maj 2017 17:34
    gumml
    Poziom 10  

    Jeżeli zamrażarka działa poprawnie, a chłodziarka nie utrzymuje zadanej temperatury to prawdopodobnie tak jak pisał kolega zibidrew zablokowała się klapka w tunelu pomiędzy zamrażarką, a chłodziarką.

    2
  • #15 06 Cze 2017 18:37
    karol1977
    Poziom 13  

    Niestety u mnie nie klapka, ale problem pojawił się następnego dnia, że kompresor już się nie uruchomił. Powodem był przekaźnik na płycie głównej (są trzy - ten duży biały, ten środkowy jest od kompresora). Po rozebraniu wypalony styk, a koszt 12 zł. :D gdy nowa płyta 250zł :crazyeyes: Chwilę lutowania i lodóweczka chłodzi do dziś za 12 zł...
    pzd...

    2