Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Internet Netii i telefon z TP - problem z telefonem...

Bartasek94 28 Wrz 2010 18:41 1827 2
  • #1 28 Wrz 2010 18:41
    Bartasek94
    Poziom 16  

    Witam. Otóż od kiedy został u mnie aktywowany internet z Netii mam problem z telefonem stacjonarnym w TP. Wszystko podłączone jest przez splitter. Internet chula spoko ale z telefonem jest problem. Nie idzie się do niego dodzwonić. Gdy dzwonię na swój stacjonarny z komórki wyskakuje błąd, z innych stacjonarnych aby się dodzwonić trzeba parę razy próbować. Po prostu jest chwilowy sygnał albo go nie ma ... Sprawdzałem także na czystej linii sam telefon i sygnał był ale nie szło się dodzwonić (dzwonić idzie!). Zgłaszać problem w netii czy w tp? Jak "nazwać" ten problem gdy będę go omawiał z konsultantem?

    Pozdrawiam.

    0 2
  • #2 28 Wrz 2010 19:13
    krzych66
    Poziom 27  

    Zgłoś na blue line 19393 jako brak połaczeń przyjściowych,przygotuj się na dziwne pytania,powiedz,że wymieniłeś aparat ale dalej jest to samo.Pewnie jak chłopaki cię krosowali na PG coś sknocili na spliterze urządzeniu gdzie krosuje się netie (internet) tpsa (telefon) i linie ( kabel) do ciebie,w przypadku LLU jeśli masz BSA to jest coś na krosie DSLAM strona stacyjna.

    0
  • #3 28 Wrz 2010 20:05
    Bartasek94
    Poziom 16  

    No.. Jeszcze do tego dochodzi to, że teraz nie mam nic. Na czystej czy przy splitterze nie ma sygnału. Internet z netii też coś dzisiaj się dziwnie zachowywał. Zrywał połączenie;/ Z stacjonarnego nie idzie dzwonić teraz;/ Gdy próbowałem wykonywać za każdym razem połączenie internet zrywał synchro. Śmiesznie się składa, że 2 dni temu kupiłem panasonica i jest to samo. Właśnie wtedy zauważyłem, że jest coś nie tak. Internet jest od 15 września. Czy przez to, że mi nie działa chyba nie dadzą mi BMT na neta ;o?

    Code:
         Downstream      Upstream
    
    SNR Margin (dB):     15.1      9.0
    Attenuation (dB):     32.0      23.2
    Output Power (dBm):     1.0      12.8
    Attainable Rate (Kbps):     11808      708
    Rate (Kbps):     7454      606
    MSGc (number of bytes in overhead channel message):     62      68
    B (number of bytes in Mux Data Frame):     110      18
    M (number of Mux Data Frames in FEC Data Frame):     1      8
    T (Mux Data Frames over sync bytes):     2      1
    R (number of check bytes in FEC Data Frame):     16      16
    S (ratio of FEC over PMD Data Frame length):     0.4743      7.5932
    L (number of bits in PMD Data Frame):     2142      177
    D (interleaver depth):     64      2
    Delay (msec):     7      3


    Do wczoraj był margin 31 Dl i 17 up. Wczoraj także coś zrywało. Co się dzieje? Router raczej aż tak by nie wariował co? U mnie w miejscowości jest gościu z TP jutro powinien wpaść i to załatwić na miejscu.

    Jedynie co mnie martwi to to, że przy 6 mb/s radio internetowe puszczane w winampie się buforuje...(udało mi się złapać, up spada do 0.0!! WTF? albo strony się nie wczytują [router nie traci synchro w tym momencie all jest połączone]) .. masakra chyba, że to wszystko jest przez to, że jest źle ustawione.. byłoby super.

    0