Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt calgary 35 - po podłączeniu wyświetla się Phone

29 Wrz 2010 17:22 2457 4
  • Poziom 2  
    Witam i odrazu z góry przepraszam wszystkich ekspertów z tego forum za zapewnie błache pytanie i zawracanie głowy. Nie znam się na radiach.
    Oto mój problem.
    Sprzedałem klienowi Blaupunkta Calgary 35 wyciągnietego z vectry A w ktorej działał sprawnie. Klient zamontował do sharana z tym że orginalnej kostki juz nie było . zagineła i podłaczył na jakiejs jaką znalazł. I wyswietliło się Phone i żaden kalwisz nie reaguje nawet nie wypluwa płyty po wsadzeniu. Czy ktos jest w stanie mi pomóc?
    Zrobiłem klientowi zwrot bo nie mam pojęcia o co chodzi. a vectra w ktorej to latało juz skasowana dawno. więc nie mam możliwości sprawdzenia spowrotem na orginalnej kostce.
    Z góry dziękuje i jeszcze raz przepraszam panów. Acha i proszę o odpowiedz jak dla 5 latka bo taki mam poziom wiedzy w tej materii
    Jestem Pedagogiem
  • Poziom 22  
    Złe podłączenie. Na pin phone podłączona masa. Pzdr
  • Poziom 2  
    a tak cos blizej jakbymiala wygladac taka kostka jak byc powinna ?

    Tym bardziej z racji swojego zawodu posty powinieneś pisać po polsku , a klawisz "Pisownia" ciągle jest w systemie i zapewniam każdego użytkownika - nie ugryzie. Popraw swoje posty. Reg. pkt 15. [damiancz]
  • Poziom 2  
    Dziękuje za pomoc i przepraszam za błędy. poprawiłbym posty ale nie wiem jak to się robi.

    W swoich postach masz klawisze zmień , a potem "Pisownia".[damiancz]