Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Smart 600 podłączenie alternatora

29 Wrz 2010 18:22 5545 4
  • Poziom 10  
    Witam:) Czy podłączenie alternatora pokazane na rysunku jest prawidłowe? Coś mi kradnie prąd... Zmierzyłem miernikiem pobór i wynosi 0,68 ampera, to chyba zbyt dużo??Smart 600 podłączenie alternatora
  • Poziom 34  
    Ten brązowy przewód (zaznaczony na rys.) ma być "przerywany" poprzez stacyjkę. Jest nim podawane napięcie na "regler" do wzbudzenia alternatora. Gdyby tak było połączone, to kontrolka powinna świecić się po wył. stacyjki.
    Pobór prądu 680 mA, to bardzo dużo, ale nie piszesz, czy mierzysz po wył. stacyjce (kluczyka). Jeżeli podejrzewasz alternator, to podłącz tylko kabel główny do alternatora (ten gruby) i gdy wtedy pojawi się te 680 mA, to przynajmniej dwie diody główne do wymiany ("dostała oporność w kierunku zaporowym").

    Smart 600 podłączenie alternatora
  • Poziom 10  
    Pomiar był robiony po wyjęciu ze stacyjki kluczyka i wyłączeniu lampki w kabinie. Jeśli chodzi o ten brązowy kabel, to właśnie nie jestem do końca pewien czy tak był podłączony, ale gdzieś był na pewno .... Kontrolki działają normalnie, po wyłączeniu samochodu gaśnie:)
  • Poziom 34  
    Czyli słusznym schematem jest ten poprawiony, ten czarny X to wył. w stacyjce. Jeżeli jest ładowanie, to zostaw to podłączenie alternatora.
    Zrób pomiar - tak ja Ci pisałem, z odpiętym alternatorem. Jak nie on "traci" prawie 9 W, to należy kolejno odłączać radio, alarm (jak jest) itd.
  • Poziom 10  
    Dzięki za pomoc, będę jutro sprawdzał po kolei:) pozdrawiam