Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

polonez caro 1.6gli '95 drgania

Asad84 30 Sep 2010 20:27 1427 2
  • #1
    Asad84
    Level 9  
    Witam ponownie:) Od jakiegoś czasu zauważyłem, że zaraz po uruchomieniu mojego poldzia na zimnym silniku zaczyna nim telepać, buda sie trzęsie, trwa to kilka minut, po czym sie uspokaja i pracuje już normalnie. Czy to oznaka, że nie pracuje na wszystkich garach?? Niedawno zmieniłem świece ale problem pozostał. I czy może to być spowodowane niewłaściwą regulacją zaworów?? Bo nie moge powiedzieć napewno ale wydaje mi sie, że tak zaczęło sie dziać od czasu kiedy mi mechanicy wymienili filtr powietrza i wyregulowali zawory. Fakt, znacznie przycichł po tej regulacji. Dziękuje za każdą pomoc:)



    30 Wrz 2010 19:57
    Re: polonez caro 1.6gli '95 drgania

    A może zamiast od razu uderzać na forum, to najpierw sprawdzisz luz na zaworach, ciśnienie sprężania, stan przewodów zapłonowych i świec...?


    Jak nie pomagasz to nie przeszkadzaj i nie wywalaj tego postu od razu do kosza Panie Błażej. To jest forum "proste pytania początkujących w naprawie samochodu..." a ja właśnie jestem początkujący i zadałem dwa proste pytania zaczynające sie od "czy", więc spodziewam sie chociaż tak prostych odpowiedzi jak "tak" lub "nie".
  • Helpful post
    #2
    Robert SI
    Level 13  
    sprawdz czujnik temperatury
  • #3
    Asad84
    Level 9  
    Złącze na kablu od czujnika temperatury zardzewiały, po wyczyszczeniu polonez znowu ssie;p