Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ducato instalacja haku.

01 Paź 2010 14:35 13611 6
  • Poziom 9  
    witam mam fiata ducato 2009r założyłem hak i orginalne kupione w serwisie fiata okablowanie firmy westfalica podłączyłem według dołączonego schematu i nic. gdzy podłączę żarówkę na krótko do gniazda ok. świeci wszystko lecz gdy podłącze przyczepe to zapala mi się w aucie przeciwmgielna i żażą światła pozycyjne przyczepy. nie ma reakcji na kierunkowskazy i stop. masa sprawdzana kilka razy ok. przyczepa na 100% ok podłączałem dla pewności drugą teżą dobrą i w moim aucie nadal taka choinka. co z tym zrobić proszę o pomoc. Pozdrawiam
  • Pomocny post
    Poziom 37  
    Myślę czy Kolega nie podpiął gniazda haka odwrotnie czyli według lustrzanego opisu; inaczej zamienił widok "od pinów - z widoku przyczepy" z widokiem "od kabli". To chyba najczęściej spotykany "numerek" jaki udaje się zrobić montującym.
    Te piny w/g jakiego rysunku Kolega wpinał? Można prosić wstawienie - może coś z rysunkiem.
  • Poziom 9  
    niby jest podłączone dobrze wszystkie prądy wychodzą w odpowiednie miejsca gdy sprawdzam kontrolką to ok a jak podłącze przyczepe to zonk.
  • Poziom 25  
    Podciąg masę na kablu z pewnego miejsca do przyczepki.
  • Poziom 27  
    zle założona instalacja
  • Pomocny post
    Poziom 37  
    Jednoznaczne objawy "lustrzanego" podłączenia; teraz gniazda haka czy obu przyczep?. Kolega sprawdzi z poniższym rysuneczkiem, najpierw drugi przewód kontrolki dołączając do pinu 31 a więc 3, a później do blachy pojazdu.
    Rysunek Kolegi z netu, nie znam nawet "nicku" - Pozdrawiam i Przepraszam!

    Fiat Ducato instalacja haku.
  • Poziom 9  
    powodem było faktycznie lustrzane odbicie. dziękuje panowie za odpowiedzi