Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 80 B3 1.8 89r. brak ogrzewania

01 Paź 2010 18:29 9908 11
  • Poziom 12  
    Witam drogich forowiczów.
    Mam następujący problem mimo, że pokrętło od centralnego jest ustawione na max.to leci zimne powietrze.(brak ogrzewania)
    Linka sterująca też cała,jak się szybko ''macha" pokrętłem słychać jak przegroda się obija w tunelu sterującym powietrzem.
    Nadmienię, że poszła nowa nagrzewnica, nowy termostat(sprawdzany w garnku Smile), nowa chłodnica i nowy płyn, korek zbiorniczka wyrównawczego sprawny.
    Po zalaniu płynem zacząłem go odpowietrzać wężykiem od nagrzewnicy (wylotem), po ok.10 min.zaczął się delikatnie sączyć płyn z nagrzewnicy ale tylko na podwyższonych obrotach silnika na wolnych ledwo co kapało zakręciłem przewód i jazda próbna.
    Lecz nadal dmucha do środka zimne powietrze. Podczas jazdy na trasie wskaźnik idealnie jest w pionie między 90*C a 100*C, natomiast w mieście na światłach dochodzi do 100*C i włącza się wentylator czyli płynu nie gotuje.
    Zostało mi jeszcze wymienić pompę ale nie wiem czy to jest to?
    Nadmienię, że moja audiczka wyposażona jest w LPG i Webasto lecz podpięcia są wykonane w prosty sposób, cięte przewody od nagrzewnicy i wstawiany trójnik, czyli pod maską mam 4 trójniki 2 do LPG i 2 do Webasto.
    Czy nie lepiej podpiąć to w szeregu?
    Słyszałem, że jak się podepnie w szeregu i pierwsza w obiegu jest nagrzewnica to brakuje ciepła dla parownika i parownik zamarza.
    Co o tym sądzicie?
    Proszę o doradę i pomoc co z tym fantem zrobić, bo idzie zima a mam małe dzieci.
    Z góry dziękuje za pomoc.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Moderator - Sieci, Internet
    Trochę będzie gimnastyki, ale zagrzej samochód i "idź" po wężach - które są ciepłe a które chłodniejsze.
  • Poziom 12  
    Węże sprawdzałem są wszystkie ciepłe,ale tuż przed nagrzewnicą lekko chłodniejsze.
  • Moderator - Sieci, Internet
    No to już jest jakiś trop, skoro chłodniejsze są węże przed nagrzewnicą, to pewnie coś utrudnia prawidłowy przepływ - może jakiś syf "przepompowany" przy wymianie, itp. Przyjrzałbym się wnętrzu węży, przepłukał nagrzewnicę. Chyba, że ta nowa nagrzewnica nie jest taka do końca sprawna....
    Zakładam oczywiście, że nagrzewnica odpowietrzona prawidłowo...
  • Poziom 9  
    Miałem podobny problem, wystarczy sprężarką i przedmuchać. Puźniej przepuściłem wodę z kranu, przy pomocy węża. W, wejście i wyjście. Powodzenia.
  • Poziom 12  
    Dzisiaj jadę do kolegi ma domek z działką,bo pod blokiem nie za wiele da się zrobić (dużo pomocnych dłoni :) i bzdurnych dorad np.za mocno ściskam opaski na wężach i dlatego nie ma obiegu :) ).Dam znać czy się udało.
  • Poziom 12  
    Witam ponownie.
    Wywaliłem wszystkie przewody(cienkie)spod maski.
    Następnie podpiołem wszystko w szeregu tzn.
    -od kruća plastikowego przy głowicy od tyłu silnika wąż powędrował do parownika LPG,
    -następnie z parownika do nagrzewnicy,
    -z nagrzewnicy do webasto
    -i z webasto do rurki metalowej też z tyłu silnika.
    Odpowietrzyłem i mam cieplutko:D tzn.na wolnych obrotach leci ciepłe powietrze, a na podwyższonych ok.1500-1800 w pazurki parzy
    :D
    Poszłem do parownika jako pierwszego bo ponoć nagrzewnica zabiera dużo ciepła, i zimą parownik lubi zamarzać. Tak twierdzi mój mechanior.
    Co o tym sądzicie ??????
  • Poziom 39  
    Według mnie w poprzednim rozwiązaniu nie była odpowietrzona nagrzewnica, a pompa wodna nie była w stanie przepchać bąbla, bo parownik i webasto skutecznie bocznikowało przepływ.
    Nie wiem jaką dokładnie rolę spełnia webasto (nie interesowałem się tym - myślałem, że ma ogrzewać kabinę samochodu w czasie postoju), a w tej kolejności połączenia, webasto będzie grzało w pierwszej kolejności blok silnika, później parownik, a na końcu dopiero kabinę. W poprzedniej wersji webasto też te elementy grzało tyle, że równocześnie (jeżeli nie ma jakieś regulacji przepływu płynu). Jak już jestem przy webasto, to mam pytanie - czy to urządzenie ma jakiś element wymuszający obieg płynu w czasie gdy działa?
  • Poziom 13  
    Do zależy czy masz kompletne ogrzewanie postojowe czy tylko dogrzewacz.
    Możesz uruchomić webasto zegarem pilotem lub czymś innym? Jeśli nie to masz tylko dogrzewacz. Pełne ogrzewanie postojowe ma swoją pompę obiegu cieczy gdyż uruchamiane kilkanaście minut wcześniej rozgrzewa ciecz w silniku a następnie wymuszając obieg tą właśnie pompą i załączając nadmuch kabiny ogrzewa wnętrze samochodu.
    To dobrze że webasto grzało wszystko, tj wpina się je w mały obieg tam gdzie nagrzewnica i parownik LPG
  • Poziom 12  
    Tak webasto to ogrzewanie postojowe w kabinie mam "zegar"do programowania.
    Ma własną pompkę w celu wymuszenia obiegu,chyba lepiej że będzie grzało w pierwszej kolejności blok silnika aby mieć łagodniejszy start silnika zimą ?
    A co za tym idze szybciej mogę "przejść" na LPG.
  • Poziom 13  
    Tak ma być:) Dlatego to był jeden z powodów montażu piecyka:) W zimie zanim przełączy się autko na gaz to na benzynie muszę kilka minut jechać. Zamiast tego uruchamiam webasto ok 10 minut przed wyjściem z domu i wsiadam do ciepłego autka i po zapaleniu od razu przełącza się bez problemu na gaz.
  • Poziom 12  
    Witam ponownie.
    Problem rozwiązany nareszcie mam ciepło.
    nic nie zmieniałem w podłączeniach zostało tak jak pisałem wcześniej i jest ok.