Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

toyota avensis rok produkcji 2003 brak kierunkowskazow

bierdek12 04 Oct 2010 17:59 10860 7
Relpol
  • #1
    bierdek12
    Level 14  
    jak w temacie brakuje kierunkowskazów i swiateł awarujnych
  • Relpol
  • #2
    malanx
    Level 11  
    Bezpieczniki sprawdzałeś?? Ale z tego co wiem, to osobne są do kierunkowskazów i do awaryjnych, ale nie jestem pewien. Możesz jeszcze podmienić przerywacz i zobaczyć czy coś się zmieniło.
  • #3
    bierdek12
    Level 14  
    byl spalony bezpiecznik o nazwie hazard tylko co to znaczy ktos mi powie
  • #4
    Leszekj
    Level 11  
    Podłączę się do tematu, mam avensis d4d z 2001 roku i takie same objawy, tzn. brak kierunkowskazów i świateł awaryjnych, bezpieczniki sprawdzałem i są ok. Gdzie znajdę ten przerywacz?
    Pozdrawiam
  • #5
    bierdek12
    Level 14  
    sprawdz bezpieczniki w najlepszy sposob na swiecie wyciagaj je po kolei i sprawdzaj czy sa dobre
  • #6
    Leszekj
    Level 11  
    Tak właśnie robiłem, a ten który odpowiada za światła awaryjne, mimo że był dobry podmieniłem i dalej nic. Czytałem gdzieś na innym forum, że to może być wina przekaźnika. Czy można go sprawdzić w jakiś prosty sposób czy jest ok? Bo nie mam innego żeby podmienić. (wiem już, że jest w tej mniejszej skrzynce z bezpiecznikami w komorze silnika, tylko jeszcze nie wiem który to)

    Pozdrawiam

    Dodano po 2 [godziny] 37 [minuty]:

    Znalazłem przekaźnik, podpiąłem go kablami do akumulatora i reaguje więc chyba jest ok. Wyciągnąłem też przerywacz (bo chyba już tylko to pozostało), tylko czy da się go jakoś sprawdzić? Odpinałem też włącznik świateł awaryjnych, lecz również nie było żadnego efektu.

    Pozdrawiam
  • #7
    bierdek12
    Level 14  
    posprawdzaj wiazke czy sa podopinane kostki czy wszystkie piny siedza w kostkach
  • #8
    Piotras2727
    Level 1  
    Witam u mnie problem jest taki że kierunkowskazy raz działają dobrze raz szybko a z awaryjnymi jest wszystko ok co może być przyczyną masę sprawdzałem przerywacz chyba też ok skoro awaryjne działają normalnie