Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Piekarnik Electrolux EOB5660 - wyłącza się podczas pracy

Szold 04 Paź 2010 19:48 6803 5
  • #1 04 Paź 2010 19:48
    Szold
    Poziom 7  

    Witam,

    Posiadam piekarnik EOB 5660. Po nagrzaniu piekarnik samoistnie przestaje pracować, po ostygnięciu znów zaczyna pracować.

    Przejrzałem forum i dwie najczęstsze przyczyny to uszkodzenie
    1) termika zabezpieczającego przed przegrzaniem zewnętrznym
    2) termostatu

    Pytanie
    - gdzie jest zlokalizowany termik i jak sprawdzić czy jest uszkodzony?

    Za sprawdzenie termostatu "wezmę" się jak wyeliminuję pierwszą usterką:)

    Jeżel macie inne sugestie poproszę o info

    Pozdrawiam
    AG

    2 5
  • #2 05 Paź 2010 00:14
    peter falk
    Specjalista AGD

    Termika to tam się nie doszukasz.
    Oświetlenie też gaśnie po nagrzaniu?
    Nie pamietam, czy ta wersja "retro" piekarnika, ma chłodzenie panela, ale zdajsie, że jest. Sprawdż, czy górny wentylator się kręci (widok dostępny po zdjęciu części blach górnej obudowy)

    2
  • #3 05 Paź 2010 21:25
    Szold
    Poziom 7  

    Po nagrzaniu gaśnie oświetlenie, zatrzymuje się wiatrak z tyłu.

    Co do wiatraka górnego - jest taki, jutro sprawdzę czy pracuje gdy przestaje pracować piekarnik (dziś już jest za późno na rozbieranie kuchni:) )

    Pozdrawiam
    AG

    0
  • #4 07 Paź 2010 18:33
    Szold
    Poziom 7  

    Górny wentylator nie włącza się w ogóle podczas pracy piekarnika

    I jeszcze jeden objaw - kilka miesięcy temu dwa razy podczas pieczenia wysadziło mi korki (w odstępie dwóch tygodni).

    0
  • #6 26 Paź 2010 22:05
    Szold
    Poziom 7  

    Witam,

    Uff. Kupiłem wskazany element (na jego odbiór czekałem prawie tydzień - i to w autoryzowanym serwisie E. ???)

    Piekarnik zaczął pracować bez wymiany elemntu (?) - zdjęta jest górna obudowa + może ruszane były styki + zdemnotowałem niebieską osłonę

    W każdym razie będę "monitorować" sytuację.
    Dziękuję za pomoc
    Pozdrawiam
    A. Gołębiewski

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo