Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

internet w xp - łączy się dopiero po ok minucie...

06 Paź 2010 21:23 1105 6
  • Poziom 15  
    Witam,
    mam problem z internetem z kablówki poprzez kabel...
    tylko na win xp mam ten problem, na win 98se, vista, 7 problemu brak.
    Objawy: załączam komputer, windows się załączył, ale internetu nie ma przez około 1min, dopiero po czasie w panelu sterowania w połączeniach sieciowych pojawia się "połączenie lokalne 3" i wtedy net się pojawia. mam tam jeszcze "połączenie lokalne" bluetooth PAN Network Adapter".
    Czemu tak jest, jak to zmienić żeby od razu wskakiwało i od razu internet był??
    Pozdrawiam,
    qer
  • Poziom 42  
    Może najpierw wyrzuć (albo wyłącz) nieużywane połączenia sieciowe. Jak znam życie, system najpierw próbuje kolejno te różne połączenia, oczekując na odzew. I za którymś tam razem trafia na właściwe połączenie.
  • Poziom 15  
    wyłączenie połączenia lokalnego nic nie dało...
  • Specjalista Sieci, Internet
    Uruchom w trybie awaryjnym + obsługa sieci - czy coś pomaga ?
  • Poziom 15  
    w awaryjnym od razu mam internet, gdzie więc szukać przyczyny??
  • Poziom 30  
    W moim xp sp3 z AVAST-em to raczej standard a nawet rekord ta 1 minuta.
    Te inne systemy to na innych komputerach czy masz wiele na jednym ?
    To że ikonka się pojawia po czasie i że serwer DHCP musi ponegocjować a AVAST sprawdzic czy wszystko OK to raczej nie problem i tak komputery PC nie włączają się natychmiast. Ten kabel z modemu to USB czy Skrętka ? W pierwszym wypadku system musi rozpoznać modem w drugim ustanowić sieć. Może wpisanie na stałe IP i DNS oraz Bramy - przyspieszy pracę.