Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool adg 510 nonstop odpompowuje wode

m4teos 07 Paź 2010 17:19 3176 8
  • #1 07 Paź 2010 17:19
    m4teos
    Poziom 2  

    Witam.
    Parę dni temu w zmywarce sitko nie zostało dobrze dokręcone i resztki pokarmu dostały się do odpływu zatykając go, w następstwie woda która nie miała gdzie odpłynąć zalała zmywarkę.
    Dziś odetkałem rurkę od odpływu kretem lecz po włączeniu dowolnego programu zmywarka cały czas usiłuje odpompować wodę mimo, że wody nie ma.
    Nie pomogło wyłączenie z prądu.
    ktoś ma jakiś pomysł co się mogło stać i jak rozwiązać ten problem?

    0 8
  • #2 07 Paź 2010 18:57
    kamild90210
    Poziom 17  

    Może masz wodę na dnie zmywarki?,przechyl ją i zobacz czy wypłynie

    0
  • #3 07 Paź 2010 22:18
    m4teos
    Poziom 2  

    niestety nie ma takiej możliwości gdyż zmywarka jest zabudowana

    0
  • #4 08 Paź 2010 00:07
    Robo-technical
    Poziom 22  

    Sprawdź układ naczyń hydrostatu. Może coś się zatkało i hydrostat "nie wie" co się dzieje z wodą i nie moze się przełączyć. Musisz sprawdzić jego rurkę, jego czy pracuje prawidłowo. Gorzej jak elektronika:(
    Jak byś nie widział jak się sprawdza hydrostat to Ci napiszę:)

    1
  • #5 08 Paź 2010 06:12
    skryn
    Admin grupy AGD

    m4teos napisał:
    niestety nie ma takiej możliwości gdyż zmywarka jest zabudowana

    Jak więc Kolega wyobraża sobie naprawę tego urządzenia?

    0
  • #6 08 Paź 2010 08:24
    kamild90210
    Poziom 17  

    Zgadzam się z tym co napisał kolega Skryn,dodam tylko po co kolega zadaje pytania na forum,niech wezwie serwis na pewno wyjdzie taniej

    0
  • #7 22 Sty 2011 13:13
    Barylka22
    Poziom 1  

    mam taki sam problem jak kolega. A gdzie znajdę hydrostat.

    0
  • #8 22 Sty 2011 21:06
    borowa67
    Poziom 11  

    Niestety trzeba wyciagnąć zmywarkę, odchylić do przodu i wylać wode z dna.

    0
  • #9 08 Lut 2011 22:17
    lena05
    Poziom 1  

    Witam,
    Mam taką samą zmywarkę i taki sam problem, tzn. zmywarka po załączeniu odpompowuje wodę i nie idzie dalej, nie zaczyna zmywać. Gdy pierwszy raz tak się stało, wystarczyło wyczyścić filtr (sitko) na podłączeniu wody i zmywarka zaczęła działać normalnie. Teraz nic nie dało wyjęcie filtra.

    Gdzie jest ten hydrostat? Jak się do niego dostać?

    2