Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna nie zapala, coś dziwnego z akumulatorem

bartek20061990 07 Oct 2010 18:58 2396 11
  • #1
    bartek20061990
    Level 2  
    Witam od jakis 2dni mam problem ze swoim autem. Laguna '96 2.0 8v.
    Mianowicie po przekreceniu kluczyka zapalaja sie wszystkie kontrolki, ktore powinily po chwili imobilajzer gasnie i powinienem odpalic po przekreceniu dalej kluczyka odpalic auto. Niestety rozrusznik wogole niekreci. Tzn czasem zapala normalnie a czasem wogole.
    Bylem zobowiazany odpalic auto na "zapych" i wowczas samochod odpala normalnie.

    Dziś miałem znów ten sam problem z Laguna, że nie chciała zapalić tylko klik.
    Ale zdarzyło mi się dziś to 3 razy. I za każdym razem wystarczy, że odepnę klemę od akumulatora na 10-15sekund podłącze i odpala normalnie.
    Samochód nie jest przepchnięty nawet o centymetr.
    Co to może być? Dlaczego odepnę klemę i wszystko chodzi?
  • #2
    volsky
    Level 13  
    Jesli slyszysz klik to oznacza, ze prad dochodzi do elektromagnesu wiec obstawiam szczotki lub tuleje rozrusznika. Odlaczenie klemy to raczej zbieg okolicznosci. Sprawdz ew. masy glowne (do nadwozia i silnika/skrzyni)
  • #3
    bartek20061990
    Level 2  
    zbieg okoliczności?? 3 razy pod rząd?? przekręcałem z 5 razy kluczyk i nic odłączyłem klemę i chodzi.
  • #5
    HanyzEyez
    Level 10  
    Dokładnie słaby styk masy moze cos takiego powodowac.
  • #6
    tzok
    Moderator of Cars
    Miałem coś podobnego - czasem wszystko ok, a czasem jakby akumulator był całkiem rozładowany (w momencie próby włączenia rozrusznika wszystko gasło). Wystarczyło odpalić auto na pych i potem już można było gasić i palić kilka razy pod rząd i żwawo kręcił. Uszkodzony był akumulator - któreś z połączeń w środku czasem nie łączyło.
  • #7
    bartek20061990
    Level 2  
    Rozumiem, z tym że akumulator ma dopiero dwa lata.
  • #8
    Przemo9826
    VIP Meritorious for electroda.pl
    2 lata? no i co z tego? To już nie może się uszkodzić? Zna ktoś jakiś konkretny okres przetrwania aku?
  • #10
    bartek20061990
    Level 2  
    Chodź może to być akumulator.
    Bo przestało mi tak auto palić jakiś czas temu. Jakieś dwa miesiące.
    jechałem na wakacje miałem podłączone jednocześnie lodówkę samochodową i nawigacje na rozgałęziaczu zapalniczki.
    Czy wtedy mogło przez takie podłączenie się coś stać??
  • #11
    jerzyf
    Level 23  
    Nie twierdzę że tak jest w Twoim przypadku, ale miałem dokładnie taką samą sytuację jak opisał tzok, a to że akumulator ma 2 lata, to nic nie znaczy. W każdym wieku może pęknąć od wstrząsów jakiś łącznik między celami!.
  • #12
    kwok
    Level 39  
    bartek20061990 wrote:
    Chodź może to być akumulator.
    Bo przestało mi tak auto palić jakiś czas temu. Jakieś dwa miesiące.
    jechałem na wakacje miałem podłączone jednocześnie lodówkę samochodową i nawigacje na rozgałęziaczu zapalniczki.
    Czy wtedy mogło przez takie podłączenie się coś stać??

    mogłeś się podpalić ale aku na pewno to nie zaszkodziło