Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wideodomofon i elektrozaczep- potrzebne 2 zasilacze?

07 Paź 2010 22:59 8335 21
  • Poziom 9  
    witam wszystkich. Mam jedno szybkie pytanie. Czy elektrozaczep potrzebuje wlasnego zasilacza czy mozna go podlaczyc do zasilacza od wideodomofonu bo wedlug schematu porzebuje natomiast ja slyszalem od znajomego ze mozna to polaczyc jednym zasilaczem?
  • Poziom 24  
    Ja podłączałem jednym.
  • Pomocny dla użytkowników
    Potrzebny jest dodatkowy transformator, bo elektrozaczep ma zupełnie niezależny obwód. Mało tego, oryginalny zasilacz wideodomofonu nie ma przeważnie zapasu mocy, która by wystarczyła do otwarcia elekrozaczepu.
    Pamiętaj, że dodatkowy transformator a nie zasilacz. Koszt w umie niewielki a rozwiązanie optymalne. W końcu tak jest to pokazane w instrukcji montażu załączonej przez producenta.
    Wystarczy transformator 12V o prądzie najlepiej w granicach 1A.
  • Poziom 16  
    Ostatnio miałem problem z zakłóceniami fonii i obrazu w dwóch różnych wideodomofonach. Na krótkich kablach, na warsztacie wszystko działało ok, na kilka razy dłuższej instalacji już nie. Lekarstwem okazało się puszczenie zasilania od centralki do kasety osobnym przewodem, jak ręką odjął. Na szczęście miałem możliwość dołożyć drugi przewód.
  • Poziom 24  
    Mało kiedy jest taka możliwość.
  • Pomocny dla użytkowników
    ElectroTom napisał:
    Mało kiedy jest taka możliwość.

    Planując układanie kabla w ziemi (czy gdzie indziej) należy zawsze przewidzieć rezerwę. Ja do swojej furtki ułożyłem dwa kable 4 żyłowe i ledwo mi to starcza (zwykły domofon). Żałuję trochę, ze nie dałem jeszcze innego kabla, ale w tamtych czasach 9gdy to robiłem) brakowało wszystkiego, nawet kabli.
    Niedawno podpowiedziałem komuś, kto właśnie robi wszystko od podstaw, aby dał sobie jakiś kabel do furtki. On uznał to za bezcelowe mówiąc, że teraz wszystko można kupić bezprzewodowe, nawet wideodomofon. Jego wola. :D
  • Poziom 24  
    Święta prawda.Zawsze robić z zapasem,bo nigdy nie wiesz co cię czeka.
  • Użytkownik obserwowany
    można podłączyć jednym ja tak mam
  • Poziom 9  
    Widzicie panowie, właśnie o to chodzi że człowiek który robiłmi płot nie był taki przewidujący jak wy i na dodatkowy transformator nie wystarczy mi już kabla... Mam pytanie do użytkowników którzy napisali że podłączyli wszystko jednym zasilaczem- czy macie jakiekolwiek problemy z działaniem? U mnie sprawa z kablami wygląda tak: Od wnęki elektrozaczepu do wnęki na panel zewnętrzny od wideodomofonu jest puszczony kabel 6 żylowy, nastepnie od wnęki panelu zew widedomofonu do wideofonu w domu jest puszczony również kabel 6 żyłowy. Co to tym sądzicie Panowie?
  • Pomocny post
    Pomocny dla użytkowników
    konradPL napisał:
    Widzicie panowie, właśnie o to chodzi że człowiek który robiłmi płot nie był taki przewidujący jak wy i na dodatkowy transformator nie wystarczy mi już kabla...

    Ten transformator nie jest jakiś dodatkowy tylko standardowy. O tym jest mowa w instrukcji. Jak brakuje ci żył, to zmień system na 2 żyłowy i na 2 innych żyłach zrób otwieranie. Zostaną ci jeszcze żyły rezerwowe.
    Ostatecznie kup system bezprzewodowy a zamiast baterii podaj zasilanie do kamery przy furtce i jeszcze wystarczy żył na zamek.
  • Admin Zabezpieczenia Stacjonarne
    konradPL napisał:
    Widzicie panowie, właśnie o to chodzi że człowiek który robiłmi płot nie był taki przewidujący jak wy i na dodatkowy transformator nie wystarczy mi już kabla... Mam pytanie do użytkowników którzy napisali że podłączyli wszystko jednym zasilaczem- czy macie jakiekolwiek problemy z działaniem? U mnie sprawa z kablami wygląda tak: Od wnęki elektrozaczepu do wnęki na panel zewnętrzny od wideodomofonu jest puszczony kabel 6 żylowy, nastepnie od wnęki panelu zew widedomofonu do wideofonu w domu jest puszczony również kabel 6 żyłowy. Co to tym sądzicie Panowie?


    A pewnie naprawę samochodu zlecasz szewcowi....
    generalnie 6 żył to ilość optymalna ( 4 wideodomofon i dwie elektrozaczep ) Jeżli masz niezbyt daleko do bramy to jakoś wyrobi.Są tez wideodomofony które zasilają elektrozaczep, ale zazwyczaj o niskim poborze prądu ( np z pamięcią)
    Pozdrawiam
  • Poziom 9  
    witam ponownie, poszedlem za wasza radą, pofatygowalem sie poprowadzilem dodatkowy kabel i teraz elektrozaczep ma oddzielny zasilacz wiec wszystko gra i buczy... no własnie- buczy. Otóż niby wszystko jest w porzadku ale strasznie mi buczy i piszczy podczas rozmowy. Wyregulowalem to wszystko i bylo w porzadku. Musaielm jednak odlaczyc kable od wideodomofonu zeby go zamontowac na scianie tak jak nalezy no i przy ponownym podlaczeniu znow buczy i piszczy. Moje pytanie dlaczego? Skoro juz to wyregulowalem na panelu zewnetrznym ktory zreszta jest juz ladnie obrobiony, zasilikonowany i zafugowany! Czy jedynym wyjsciem jest znow to wszystko rozgrzebac i kombinowac ponownie?
  • Poziom 9  
    No Panowie, nikt nie wie jak mi pomóc?
  • Pomocny post
    Pomocny dla użytkowników
    Czasem warto spróbować zamienić żyły w kablu. Być może coś ci się nakłada, bo przykładowo puściłeś w jednej parze sygnał audio i napięcie zmienne do elektrozamka. Można też spróbować dać napięcie stałe na wspomniany zamek. Musisz stwierdzić co powoduje te zakłócenia. Na początek wyłącz całkowicie zasilanie zamka.
  • Poziom 9  
    Tylko widzisz ja mam tak to zrobione ze sygnaly audio wideo ida oddzielnie tak ze tu sie nic na siebie nie moze nalozyc. Zasilanie mam puszczone od wideodomofonu do piwnicy. Ale co ciekawe dzisiaj rano gdy odkułem fuge od dolu panelu zewnetrzengo, tylko do dolu to problem zniknął. Coraz ciekawsze to jest... . A moze to wina sprzetu? Kupilem Futuro za niecale 300 zl. Pzdr
  • Pomocny post
    Pomocny dla użytkowników
    Wniosek z tego, że to było jakieś sprzężenie akustyczne a nie buczenie na zasilaniu. Skoro problem sam zniknął, to dobrze. Czasem tak bywa. :D
  • Poziom 9  
    No narazie problem jest rozwiązany ale zobaczymy jak będzie dalej. Niewiem czy to ma coś do rzeczy ale są 2 powody dla których obawiam się sprawnego działania w przyszłości:
    1. Zastosowałem zwykłe przewody do domofonu 0,5 mm a potem w instrukcji przeczytalem ze najlepsze by byly ekranowane min 0,65 mm.
    2. Wspomniany kilka postów wyżej zasilacz jest w odległości ok 15 cm od panelu zewnętrznego i czy to może mieć jakiś wpływ na działanie tego panelu?
    Co o tym sadzicie/sądzisz bo widzę że tylko ty obserwujesz temat?
  • Poziom 24  
    15cm ok.Chyba,że kiepskie trafko. Obróć go o 90stopni.

    Dodano po 15 [minuty]:

    Zmniejsz czułość.
  • Poziom 9  
    ElectroTom napisał:
    15cm ok.Chyba,że kiepskie trafko. Obróć go o 90stopni.

    Dodano po 15 [minuty]:

    Zmniejsz czułość.


    Rozwiń proszę swoją wypowiedź bo niewiem o co kaman??

    P.S. Z tymi 15 cm to się chyba za bardzo rozmarzyłem bo ta odległość nie przekracza 10 cm. Transformator jest schowany w głąb słupka a panel oczywiście jest na zewnątrz.