Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spadek temperatury silnika po włączeniu klimatyzacji-AHF '99

08 Paź 2010 13:57 3150 7
  • Poziom 10  
    Witam!

    Zauważyłem ostatnio problem jak w temacie w moim samochodzie. Sprawdzałem auto vagiem (octavia ahf z 99r.) i nie wykazał żadnych błędów, czujniki temperatury zachowują się poprawnie (tzn. mierzą, nie ma żadnych skoków czy losowych wskazań). Kiedy klimatyzacja nie pracuje temperatura silnika non-stop wynosi osiągnięte wcześniej 90C, natomiast po włączeniu klimatyzacji temperatura spada do około 75C (w czasie postoju nawet do 70C).

    Co może być przyczyną tego spadku temperatury silnika?
  • Poziom 17  
    jest to normalny objaw ,gdyz chlodnica klimatyzacji zamontowana jest na chodnicy silnika i po wlaczeniu klimatyzacji uruchamiaja sie wentylatory w celu schlodzenia czynnika chlodzacego klimy a co za tym idzie schladzany jest rowniez czynnik chodzenia silnika
  • Poziom 14  
    Razem z wentylatorami skraplacza są włączane wentylator chłodnicy.
  • Poziom 10  
    Okej, jasne to i logiczne ale w takim razie dlaczego włączenie klimy miałoby powodować pracę silnika w nie do końca optymalnych warunkach?Czy nie ma jakiegoś zabezpieczenia przed takim efektem?Nie wiem,odpowiednie wysterowanie termostatu?
  • Poziom 17  
    Termostat do wymiany prawdopodobnie. Nie zamyka i wychładza się motor
  • Poziom 10  
    Skoro to miała by być wina nie zamykającego termostatu to dlaczego wszystko działa poprawnie przy wyłączonej klimatyzacji?
    Jeszcze szczegół, którego wcześniej nie podałem-w układzie chłodzenia mam wodę (jutro, ewentualnie w poniedziałek wymienię na G12), być może G12 okaże się bardziej odporne na działanie wentylatora klimy...
  • Użytkownik usunął konto  
  • Poziom 10  
    Po wymianie płynu, profilaktycznym przeczyszczeniu styków czujników temperatury płynu wygląda na to,że wszystko wróciło do normy tzn. płyn chłodniczy osiąga temperaturę 90C po około 5-7km spokojnej jazdy. Nie wiem jednak czym spowodowane były nieprawidłowości ale mam nadzieję, że już się nie pojawią. Dzieki wszystkim za rady.