Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Whirlpool ADG 758.

talcia 10 Paź 2010 13:35 2255 1
  • #1 10 Paź 2010 13:35
    talcia
    Poziom 2  

    Dobrzy ludzie,

    ostatnio dostąpiłam zaszczytu używania tegoż sprzętu. Parę pierwszych razów działał w porządku, natomiast co dzieje się teraz...

    1/ ustawiam dowolny program,
    2/ włącza się (chyba) pompa (niski szum),
    3/ wyłącza się, pika, włącza się -- i tak w kółko,
    4/ po otwarciu pika 10 razy.

    Znalazłam instrukcję serwisową, za dużo z niej nie wynika, ale udało mi się co-nie-co odszyfrować.

    http://instrukcja.pl/i/instrukcja_serwisowa_z...rlpool_model_adg_758_version_8511_155_10811_1

    1/ włączam program testowy,
    2/ pobieranie wody, pobieranie wody z silnikiem (wnioskuję po odgłosach i diodach, zgodnie z instrukcją),
    3/ na chwilę zapala się układ diód "otwieranie dozownika" (istotnie jest otwierany),
    4/ po czym przerywa -- zapalają się dwie diody "end", załącza się pompa, kiedy już zmywarka jest pusta, te dwie diody zaczynają mrugać, co znaczy: koniec.

    Dodatkowe spostrzeżenia:

    1/ plastikowa podstawka (na samym dole, pod komorą i "sprzętem") jest sucha (uszczelka między drzwiami i zmywarką na dole była brudna, już umyłam, nie cieknie),
    2/ przy pierwszym uruchomieniu poprosiła mnie o sól,
    3/ przedtem długo nie była używana,
    4/ przez ostatnie uruchomienia trochę wariowała (wyłącza się pompa - pika - włącza, i tak w kółko...), ale zawsze za którymś razem udawało się ją odpalić normalnie.

    O co może chodzić?...

    Pozdrowienia!
    T.

    0 1
  • #2 18 Lis 2018 12:23
    BAROLO
    Poziom 9  

    Witam,
    Stanąłem przed podobnym problemem. Ostatnio zmywarka uruchomiła się i zaczęła proces mycia który trwał bardzo długo i był przerywany pojedynczymi piknięciami i ponownym uruchomieniem, i tak w koło. Po otwarciu drzwi okazało się że w zmywarce jest woda z detergentem ( pieniła się) oraz jest ona gorąca i świecą się kontrolki L2, L3, L4 a L5 miga. W instrukcji nie ma słowa o takim błędzie a po zamknięciu drzwi zmywarka już się nie uruchomiła, nie ma również możliwości zresetowania zmywarki. Zamknąłem drzwiczki i uniosłem pływak przeciwzalaniowy, uruchomiła się pompa odpływowa i usunęła wodę ze zmywarki. Następnie po opuszczeniu pływaka samoczynnie uruchomił się program testowy który zakończył się wyświetleniem uszkodzenia czujnika temperatury. Wymieniłem go na nowy, zmywarka przeszła test i pozwoliła uruchomić normalne mycie, które również zakończyło się tak jak na początku czyli pika cały czas przy myciu a po otwarciu drzwi woda w zmywarce i błąd który nic nie mówi.

    Może udało się komuś poradzić z taką usterką?

    0