Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lampa sufitowa - podłączenie

pograbek1 10 Paź 2010 15:23 8712 11
  • #1 10 Paź 2010 15:23
    pograbek1
    Poziom 2  

    Witam.

    Założyłem nową lampę sufitową i - o dziwo jak dla mnie - świeci :-). Na elektryce nie znam się jednak kompletnie, dlatego nie wiem czy wszystko jest Ok i pomimo tego, że lampa działa, w przypadku złego podłączenia kabli mogą np. występować jakieś przeciążenia w sieci czy coś w tym rodzaju...

    Otóż, z sufitu wychodzą mi w sumie 4 pojedyncze kable - 2 brązowe i 2 niebieskie. Natomiast w lampie do kostki podłączone są 3 kabelki: brązowy, zielony i niebieski (w instrukcji lampy oznaczone odpowiednio jako faza, uziemienie i neutralny).

    W kostce podłączyłem kable tego samego koloru z sobą, tj. 2 brązowe z sufitu do brązowego z lampy i 2 niebieskie do niebieskiego, tak że z sufitu nie zwisają mi żadne luźne kable. Natomiast do otworu gdzie był podłączony kabel zielony (uziemienie) nie podłączyłem nic, bo nie mam takiego kabla wśród tych wychodzących z sufitu.

    Mam serdeczną prośbą o potwierdzenie, czy dobrze to wszystko podłączyłem.

    Z góry dziękuję za pomoc.

    1 11
  • #2 10 Paź 2010 15:34
    any56
    Poziom 39  

    Jeden z niebieskich powinieneś podłaczyć do zielonego (chyba żółtozielonego).


    Moderowany przez retrofood:


    Za naruszenie pkt 12 regulaminu forum i udzielanie niebezpiecznych porad udzielam ostrzeżenia nr 3.

    0
  • #3 10 Paź 2010 17:04
    slawekx
    Poziom 28  

    Tak. Masz rację to że świeci to jeszcze nie pewność że podłączyłeś dobrze.
    Z sufitu mogą wystawać 4 przewody nie koniecznie do jednej tylko lamy.
    Dlatego musisz odpowiedzieć na pytania. Jaki jest rodzaj sieci. Ile przewodów jest w puszce pod wyłącznik . A może tych wyłączników jest więcej. Lampa ma żółto-zielony przewód bo jest wykonana wdg. obowiązujących norm. Ale jak masz wykonaną instalację trudno jest się domyśleć.

    0
  • #4 10 Paź 2010 18:37
    pograbek1
    Poziom 2  

    slawekx napisał:
    Tak. Masz rację to że świeci to jeszcze nie pewność że podłączyłeś dobrze.
    Z sufitu mogą wystawać 4 przewody nie koniecznie do jednej tylko lamy.
    Dlatego musisz odpowiedzieć na pytania. Jaki jest rodzaj sieci. Ile przewodów jest w puszce pod wyłącznik . A może tych wyłączników jest więcej. Lampa ma żółto-zielony przewód bo jest wykonana wdg. obowiązujących norm. Ale jak masz wykonaną instalację trudno jest się domyśleć.


    Serwus slawekx,

    Z odpowiedzią na te pytania może być problem, ponieważ nie wiem jaki jest rodzaj sieci, jak jest wykonana instalacja, itd. (nie jestem właścicielem, tylko najemcą mieszkania), a poza tym, jak wspomniałem, nie znam się kompletnie na elektryce.

    Czy mogę przeprowadzić jakiś test we własnym zakresie, aby mieć pewność, że lampa jest poprawnie podłączona (w wyszukiwarce trafiłem na wątek, gdzie doradzono sprawdzenie obudowy lampy próbnikiem), czy też nie pozostaje mi nic innego tylko wezwać elektryka?

    0
  • #5 10 Paź 2010 18:58
    elektryk655
    Poziom 8  

    Prawdopodobnie z tej lampy podłączona jest następna. Dlatego masz cztery przewody na suficie. Przewodu ochronnego nie masz bo to prawdopodobnie stara instalacja. Lampe podłączyłeś dobrze.

    0
  • #6 10 Paź 2010 19:11
    slawekx
    Poziom 28  

    elektryk655 napisał:
    Prawdopodobnie z tej lampy podłączona jest następna. Dlatego masz cztery przewody na suficie. Przewodu ochronnego nie masz bo to prawdopodobnie stara instalacja. Lampe podłączyłeś dobrze.


    Jak prawdopodobnie to prawdopodobnie. A skąd wiesz że lampa jest podłączona dobrze skoro nie wiadomo co niosą ze sobą przewody wychodzące z sufitu . Moze tam być wszystko i nic .

    ... Co jest w puszce z wyłącznikiem ?

    0
  • #7 10 Paź 2010 19:29
    pograbek1
    Poziom 2  

    Baaardzo Was przepraszam, ale właśnie sobie coś przypomniałem - a mianowicie, że z dziury w suficie wychodzą nie 4 kable, tylko 6, ale dwa z nich są podczepione/ złączone z pozostałymi dwoma (chyba tymi niebieskimi), tak że koniec końców do podłączenia lampy mam do dyspozycji 4 kabelki.

    Jeśli trzeba, to rozkręcę puszkę od lampy i sprawdzę co i jak.

    Moderowany przez retrofood:

    Za takie podejście do tematu zasługujesz Kolego na ostrzeżenie. Pkt 14 i 16 regulaminu forum. Tylko ze względu na krótki staż na forum odstępuję od tego, udzielając tylko upomnienia.

    0
  • #8 10 Paź 2010 20:15
    slawekx
    Poziom 28  

    To wszystko co podajesz to jest za duże gdybanie. Ustal dokładnie co wychodzi i ile wychodzi. I co jest w puszce wyłącznika.

    0
  • #9 11 Paź 2010 21:51
    Szwarc3
    Poziom 17  

    Witam
    Jak byś miał multimetr to można by było przdzwonić kable. Prawdopodobnie Masz tak zasilanie główne i idą 2 kabelki na lampe. Powiedz ile masz kabelków w puszce ( włącznik oświetlenia ) wtedy na spokojnie Ci pomożemy. Pozdrawiam

    0
  • #10 22 Sie 2014 15:53
    FIETA 79
    Poziom 1  

    witam mam problem z podłączeniem lampy z syfitu wychodza 4 kable : czarny , brazowy , niebieski , ziel.-zółty ( zaizolowany - mam wyłącznik różnic.prąd.) , na lampie Lampa sufitowa - podłączenie Lampa sufitowa - podłączenie
    prosze o porade DZIEKUJE

    0
  • #12 22 Sie 2014 20:11
    slawekx
    Poziom 28  

    Co to znaczy zaizolowany - mam wyłącznik różnic.-prądowy.
    Można prosić o dokładniejszy opis tej kwestii?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo