Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Coś dziwnego ze wspomaganiem w Lagunie 99

froman 12 Oct 2010 01:02 3218 10
  • #1
    froman
    Level 12  
    Witam wszystkich.Mam problem ze wspomaganiem kierownicy w Lagunie I z 99r benzyna.Wspomaganie nagle przestało działać, na wolnych obrotach w trakcie manewrów, zawracania parkowania itp.nie działa ,a jak się doda gazu na 1,5-2 tyś. obrotów zaczyna działać i jest OK. Jak myślicie czy to pompa czy maglownica bo nie wiem co zakupić na początek, zaznaczam że niema żadnych wycieków a płynu ATF jest co trzeba no i pasek jest mocno napięty.
    Jak ktoś ma jakieś pomysły to proszę pisać
    Z góry dziękuje.
  • #2
    pawlo2210
    User under supervision
    Siadła pompa i daje za małe ciśnienie na wolnych obrotach.
  • #3
    froman
    Level 12  
    No dobra zacznę od zakupu pompy.
    Dzięki i pozdrawiam.
  • #4
    manta
    VIP Meritorious for electroda.pl
    A może od pomiaru ciśnienia i wydatku pompy?
  • #5
    mercedesik
    Level 26  
    Ja właśnie taką robiłem i koło pasowe się rozwulkanizowało i w momęcie skretu cały napęd paskiem zwalniał
  • #6
    froman
    Level 12  
    A to ciekawy pomysł z pomiarem ciśnienia tylko jakie powinno być przy wolnych obrotach?
    Co do koła pasowego to niema w nim nic wulkanizowanego jest wciśnięte na wałek pompy.
  • #7
    User removed account
    User removed account  
  • #8
    mercedesik
    Level 26  
    Owik przysłać Ci to koło?
  • #9
    User removed account
    User removed account  
  • #10
    rafree
    Level 11  
    Miałem to samo....Pompa nawaliła i nie dawała cisnienia na niskich obrotach.Pozdrawiam
  • #11
    froman
    Level 12  
    Wielkie dzięki wszystkim za pomoc , jak zmienię pompę to dam znać czy pomogło.