Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Neostrada TV i konwerter QUAD

12 Paź 2010 21:38 3034 9
  • Poziom 10  
    Witam!

    Mam następujący problem, mało logiczny, był już nawet serwisant z TP u mnie i za dużo nie pomógł ale do rzeczy:
    Mieszkam w domku wielorodzinnym (3 rodziny). Abonent na dole kupił sobie Neostradę TV. Ja z siostrą chcieliśmy mieć na górze CYFRĘ+. Ażeby nie stroić domku dodatkowymi antenami postanowiliśmy dokupić konwerter z 4 - ma wyjściami i korzystać z jednego talerza. Problem jest taki, że po podłączeniu tunera Neostrady do konwertera QUAD znikają kanały PULS, TV POLONIA oraz TVP INFO (komunikat za słaby sygnał). Dodam co jest już stwierdzone:

    - Po podłączeniu z powrotem konwertera co był fabrycznie w zestawie kanały wracają
    - Neostrada odbiera poprawnie resztę kanałów (w tym HBO HD)
    - Dekoder pokazuje sygnał na poziomie zerowym, mimo że wszystkie kanały odbierają (oprócz tych co zniknęły)
    - Jeżeli wybiorę opcję szukaj kanałów - nic nie znajduje
    - Nic nie daje zamiana przewodów na wyjściach z konwertera a nawet pozostawienie tylko samej Neostrady TV
    - U pozostałych abonentów są w/w kanały (tylko zamiast TVP INFO jest TVP WARSZAWA)
    - Satelita na pewno ustawiona na HOTBIRD 13E, jakość i siła sygnału bardzo dobra (sprawdzane przeze mnie i serwisanta)
    - Konwerter na pewno nic nie obcina bo inaczej nie było by tych kanałów u pozostałych abonentów
    - Konwerter to SHARP ...400A, poprzedni jest ...160A - na pewno jest OK sprawdzałem w sklepie.

    Moim zdaniem jakimś cudem dekoder rozpoznaje że jest podłączony do innego dekodera i coś blokuje. Jednak dzwonili do mnie z TP z jakiegoś działu technicznego czy coś i mają wysłać swoich techników bo sami przyznali, że to dziwny problem i nie mieli z nim do czynienia. Jeżeli macie jakieś pomysły co może być to proszę o rady.

    Z pozdrowieniami
    Łukasz
  • Warunkowo odblokowany
    Wymienić Quada na sprawnego!
    A serwisan z TPS-y był w sprawie nie działającego telefonu? Bo nic innego nie potrafią choć i z tym mają problem.:D
  • Poziom 10  
    Jak już wspominałem konwerter jest dobry, bo u innych są wszystkie kanały, nawet do dekodera Neostrady dochodzi bardzo dobry sygnał (sprawdzane serwisowym miernikiem). Jakieś inne sugestie?
  • Poziom 35  
    Witam, gdyby był dobry to wszystko by działało na wszystkich dekoderach.
  • Poziom 10  
    Dlaczego twierdzisz, że konwerter do wymiany? Czemu w takim razie działają w/w programy u innych abonentów? Dodam, że zaraz po zakupie jak pojawił się ten problem pojechałem do sklepu gdzie go kupowałem żeby go sprawdzili i wszystko jest OK. Dodam, ze jest to jeden z lepszych serwisów w Lodzi (konkretnie na Tamka - okoliczni powinni znać) - czekam na inne sugestie
  • Poziom 35  
    Dekoder z TP do wymiany, bo jak rozumiem to na nim brak tych kanałów.
  • Poziom 22  
    dzac4 napisał:
    Wymienić Quada na sprawnego!
    A serwisan z TPS-y był w sprawie nie działającego telefonu? Bo nic innego nie potrafią choć i z tym mają problem.:D
    Zgadzam się w pełni nie raz miałem taką sytuację z tymi konwerterami.I nawet nie to że jest uszkodzony,lecz nie chce pioprawnie współpracować z w/w dekoderem.Zmienić na konwerter innej firmy
  • Poziom 10  
    Pożyczyłem ze sklepu konwerter innej firmy (nawet nie pamiętam - ok. 60 zł) i dalej to samo! Macie jeszcze jakieś sugestie?
  • Poziom 22  
    Idź do sąsiada i u niego sprawdź czy działa, jeśli tak to twój kabel może być winny, jeśli nie to twój tuner do wymiany lub należy go ponownie zaprogramować.
  • Poziom 10  
    Kabel na pewno nie, ponieważ wszystko działa jak należy, jeśli podłącze z powrotem konwerter jednoprzewodowy. Generalnie zgłosiłem sprawę do TP i przyznali, że nie mieli jeszcze takiego problemu i na razie szukają rozwiązania. Z tego co stwierdzili to najprawdopodobniej dekoder nie obsługuje QUAD-a i tyle. Wymienić nie można bo mają tylko jeden model do satelity. Zobaczymy co panowie z tespy wykombinują...