Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna i CB Radio

smolinskid 13 Paź 2010 20:17 2155 0
  • #1
    smolinskid
    Poziom 9  
    Witam wszystkich szanownych forumowiczów.
    Postanowiłem załóżyć nowy temat gdyż nigdzie nie mogę znależć rozwiązania mojego problemu z CB.
    Mianowicie sprawa wygląda nastepująco.
    Posiadam Lagunę II Ph I w wersji Privilege oraz CB radio President Johny II ASC i antene Sirio ML145.
    Radio ustawiam nastepująco - SQ na ASC, RF GAIN na max.
    Przy takich ustawieniach pomimo iż diody S/RF przy odbieraniu sygnalu zapalją się wszystkie (ostatnia czerwona) nic nie słychac lub slychać z wielkimi zakłóceniami,
    Byłem już w warsztacie elektronika który montuje i serwisuje CB i dopiero u niego zauważyliśmy iż radio działa poprawnie dopiero gdy wyjmie się je z auta. wtedy dopiero wszystko jest jak powinno. Zmienialiśmy antenę, nic nie pomogło, zmienialiśmy radio także bez zmian.
    Radio moje w innym aucie działa bez zarzutów.
    Nadmienię iż podłączyłem radio także do innego źródła zasilania - oddzielny akumulator i tez nic to nie zmieniło gdy radio było wewnątrz auta.
    Nie wiem gdzie leży przyczyna tego stanu rzeczy. Pierwsze co mi przyszło na myśl to może system wolne ręcę ???? Ale gdzie są do neigo jakieś antenty, nadajniki i odbiorniki??? Czy jakby wyłączyć system poprzez podłaczenie do kompa to wtedy anteny przestaja nadawać i może być poprawa? co jeszcze może w aucie emitować jakies zakłócenia????
    Wspomnę także iż testy były przeprowadzane na wyłączonym silniki, bez karty w czytniku. totalnie nic w aucie nie było uruchamiana.
    Nie zdejmowałem tylko klemy z aku bo do tego jeszcze nie doszedłem, ale czy to coś mi wogóle zmieni??
    Bardzo prosze o pomoc gdyz nie mam już cierpliwości i pomysłów.
    U elektronika stwierdziłem iż trzeba w takim razie zmienić auto ale to najdroższe rozwiązanie :/ i bezsensowne ;/