Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Świeci kontrolka, a ładowanie w porządku, Nissan Almera N15

Larson83 14 Oct 2010 19:09 3940 5
  • #1
    Larson83
    Level 2  
    Witam,
    Jakies pol roku temu mialem w alternatorze wymianiane pierscienie, bo niekiedy zarzyla sie kontrolka ladowania akumulatora w czasie jazdy z niskimi obrotami. Przez wakacje byl spokoj, ale od 2 miesiecy kontrolka znowu lubi sie zapalac. Probowalem znalezc jakas regule, ale dzieje sie to w zupelnie roznych sytuacjach. Zmierzylem napiecie ladowania i o dziwo przy swiecacej jak i zgaszonej kontrolce wynosi tyle samo - 14,5 V. Sprawdze jeszcze pod obciazeniem bo sam nie bylem w stanie tego zrobic. Co dziwne, sam akumulator daje az 12,8 V przy wylaczonym silniku. Zauwazylem tez, ze niekiedy gdy kontrolka zapala sie na postoju to alternator jakby glosniej chodzi, ale nie moge zlokalizowac dokladnie zrodla halasu (czy to pasek czy cos wewnatrz). Pasek wydaje sie naciagniety i nieuszkodzony. Czy ktos ma pomysl co to moze byc?
  • #2
    miler80
    Level 34  
    Po co szczerze mówiąc ładować kasę w mocno już zużyty alternator skoro na allegro można za 100 zł kupić drugi. Przelicz tak sobie- po kolei będziesz wymieniać części nie dość że drogie to i w sklepach trudno dostępne do tego modelu. Z twojego opisu wynika że masz luzy na łożyskach i pewnie przebicia wewnętrzne przez co zapala się kontrolka.
  • #4
    Larson83
    Level 2  
    Nareszcie mialem mozliwosc to sprawdzic. Przy swiecacej kontrolce dzisiaj 14,4 V, pod obciazeniem (swiatla, radio, dmuchawa) 14,2 V. To chyba prawidlowe?
  • #5
    sajmon1476
    Level 13  
    tak ładowanie jest prawidłowe...
  • #6
    Larson83
    Level 2  
    No to olewam sprawe i jezdze z migajaca kontrolka.