Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Aprilia Sr 50/70 . Strzela z tłumika i brak reakcji na gaz .

14 Paź 2010 19:33 8695 9
  • Poziom 9  
    Witam . Jestem początkującym na tym forum i proszę o wyrozumiałość :). Mam problem ze skuterem aprilia sr 50, gaźnik. Wymieniłem cylinder na metrakit hand made 70ccm i mam poważny problem. Skuter odpala normalnie, ale nie chce wejść na obroty. Nie reaguje w ogóle na gaz, na regulacje gaźnika też. Dodaję gazu na full, to strzela co 1 sekundę z tłumika. Odpuszczę, już nie strzela. Cylinder ma optymalna temperaturę, ale za to tłumik jest strasznie gorący. Spaliny wylatujące aż parzą. CO może myć przyczyną tego? Zapłon, moduł do wymiany?
    Bardzo was proszę o pomoc :( Męczę się z tym skuterem już od stycznia i mam dość:( Bardzo proszę o pomoc :( Dziękuję serdecznie .

    Film.

    http://www.youtube.com/watch?v=BCfqekKZ9mo
  • Poziom 42  
    Czy sprawdziłeś ustawienie zapłonu. Strzelanie z tłumika wskazuje na opóźniony zapłon (może klin ścięty) lub zbyt bogatą mieszankę lub zatkany tłumik. Czy coś więcej robiłeś poza zmianą cylindra? Czy tłumik jest dopasowany do wersji 70ccm? Spróbuj bez niego czy wejdzie na obroty. Uważaj! Hałas!
  • Poziom 9  
    Zapłonu nie da się ustawić bo jest na stałe . Zmieniałem wał na pełny . nowe łożyska i uszczelniacze . i gaźnik 17.5 del . Odpalałem bez tłumika i jest to samo . Nie może wkręcić sie na obroty .

    Dodano po 1 [minuty]:

    jack63 napisał:
    Czy sprawdziłeś ustawienie zapłonu. Strzelanie z tłumika wskazuje na opóźniony zapłon (może klin ścięty) lub zbyt bogatą mieszankę lub zatkany tłumik. Czy coś więcej robiłeś poza zmianą cylindra? Czy tłumik jest dopasowany do wersji 70ccm? Spróbuj bez niego czy wejdzie na obroty. Uważaj! Hałas!


    No wg mnie jakby klin był ścięty to w ogóle by nie odpaliła . :( gaźnik nie reaguje na regulacje . Myślałem że wina gaźnika ale zakładałem 12mm i w ogole odpalić na nim nie chce . Bez tłumika też odpalałem i też na obroty wejść nie chce :( Tłumik został seryjny bo na razie brak funduszy :(

    Od czasu do czasu jak strzeli to babluje z pod zaworu mebranowego :( Jakby się mieszanka cofała do gaźnika . Wg mnie to zapłon ale nie jestem pewny w 100% .
  • Poziom 39  
    Na 100% wina układu zapłonowego. Sprawdź kąt wyprzedzenia zapłonu (w Minarelli 17°). Sprawdź także zachowanie się zapłonu w świetle stroboskopu. Podejrzewam uszkodzenie modułu, problem ze zbyt słabą iskrą lub świecą zapłonową.
  • Poziom 9  
    BANANvanDYK napisał:
    Na 100% wina układu zapłonowego. Sprawdź kąt wyprzedzenia zapłonu (w Minarelli 17°). Sprawdź także zachowanie się zapłonu w świetle stroboskopu. Podejrzewam uszkodzenie modułu, problem ze zbyt słabą iskrą lub świecą zapłonową.


    No mi też się tak wydaje . Ale powiedz mi jeszcze jaka mogła być przyczyna padnięcia tego modułu ? A kąt wyprzedzenia zapłonu jak to sprawdzić :) ? Bo ja zielony jestem troche w elektryce :) Na mechanice to obeznany mniej więcej ale na elektro to nie zbyt :) Świece już 3 zmieniałem . Raz na jednej nie było iskry włożyłem inna była potem włożyłem tą co iskry nie było i okazało się że znów iskra jest :(
    I Czasem jam miałem rękę mokrą to dotknąłem chłodnicy to jakby prąd mnie pieścił - jakby przebicie było :( . A jak mogę sprawdzić jako laik czy moduł jest uszkodzony ? Serdecznie dziekuję Ci za pomoc . - Nie tylko tobie .
  • Poziom 2  
    Witam mi się nie wydaję że to jest wina zapłonu tylko jest za duża dysz jak ja zacząłem się bawić z dyszami to na 100 mi też tak strzelał a jak włożyłem mniejszą to chodził dużo lepiej.
  • Poziom 9  
    ryba117 napisał:
    Witam mi się nie wydaję że to jest wina zapłonu tylko jest za duża dysz jak ja zacząłem się bawić z dyszami to na 100 mi też tak strzelał a jak włożyłem mniejszą to chodził dużo lepiej.


    No ja mam dysze 75 w gaźniku dellorto 17,5 to dysza wg mnie jest dobra .
  • Poziom 10  
    W moim skuterku miałem podobny problem, raz iskra była na świecy, drugim razem jej już nie było. Okazało się że uszkodzona była cewka zapłonowa. Piszesz że jak dotkniesz mokrą ręką to cię prąd kopie, może poszukaj jakiegoś kabelka, któremu przetarła się izolacja i robi ci zwarcie - to tez może być przyczyna, że na świecy masz za słabą iskrę i nie wkręca ci się na obroty. Powodzenia
  • Poziom 9  
    No sprawdzę ale w to wątpię. Najprawdopodobniej cewka albo moduł. Jak można te 2 rzeczy sprawdzić ?
  • Pomocny post
    Poziom 10  
    Można łatwo sprawdzić czy cewka jest dobra, wystarczy tylko posiadać miernik i ustawić na pomiar oporu oraz podpiąć odpowiednio czerwony kabelek do + a czarny lub niebieski do -. Jeżeli miernik pokazuje opór 0,5-0,6Ω to oznacza że cewka jest dobra. Na cewce masz dwa piny. Większy pin to "+''
    Mniejszy pin to "-"