Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Czarny ekran przed ładowaniem systemu.

Bodhistawa 16 Paź 2010 17:12 2133 7
  • #1 16 Paź 2010 17:12
    Bodhistawa
    Poziom 13  

    Witam,
    Kupiłem nowego laptopa z Windowsem XP HE i gdy go włączam pojawię początkowy ekran z możliwością włączenia BIOSa i następnie czarny ekran z migającą ikonką podkreślenia w górnym lewym rogu. System się dalej nie ładuje. Nie można odpalić trybu awaryjnego bo jest to samo. Przeinstalować też się nie da, bo gdy próbuję uruchomić przygotowanego do instalacji kompa to znów czarny ekran...

    0 7
  • #2 16 Paź 2010 17:34
    Anonymous
    Użytkownik usunął konto  
  • Pomocny post
    #3 16 Paź 2010 17:49
    globusek14
    Poziom 31  

    Jest to standardowa sytuacja gdy podpinasz nowa plyte glowna do dysku albo odwrotnie. Na dysku nie ma sterownikow do plyty glownej. Trzeba przeinstalowac system. Nie chce mi sie cos wierzyc w to ze nie da sie zainstalowac systemu..

    0
  • #4 16 Paź 2010 20:00
    Bodhistawa
    Poziom 13  

    Dysk ATA.
    Nie chce Ci się wierzyć... przecież nie będę pisał tutaj bzdur, zależy mi na uruchomieniu tego komputera więc proszę nie nabijać sobie postów.

    Laptop jest NOWY i powinien śmigać bo system i sterowniki są wg producenta zainstalowane.

    0
  • Pomocny post
    #5 16 Paź 2010 22:05
    Anonymous
    Użytkownik usunął konto  
  • Pomocny post
    #7 17 Paź 2010 11:37
    globusek14
    Poziom 31  

    Jak dla mnie nie ma ustawionego bootowania z CD.

    0
  • Pomocny post
    #8 17 Paź 2010 11:46
    Anonymous
    Użytkownik usunął konto