Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Omega A 2.3TD Intercooler problem z odpalaniem

mateusz1523 18 Paź 2010 16:18 1725 3
  • #1 18 Paź 2010 16:18
    mateusz1523
    Poziom 8  

    Witam!
    Jestem posiadaczem Opla Omegi z silnikiem diesla 2.3 TD. Od dłuższego czasu dręczy mnie problem z odpalaniem. Myślałem że może alternator jest już do wymiany. Kupiłem więc nowy, założyłem i myślałem, że będzie lepiej. Jednak niestety nie jest.

    Objawy:
    -Samochód kiepsko kręci rozrusznikiem, niezależnie czy jest ciepły cz zimny. Dosłownie ledwo ledwo.
    -Aby samochód odpalił od tzw "strzała" trzeba bardzo długo grzać świece. Niezależnie czy zimny czy ciepły.
    -Kiedy jadę samochodem i włączę np: nawiew, albo cokolwiek co zabiera więcej prądu przygasają mi zegary, światła i kontrolki. Tylko trochę, ale różnica jest zauważalna.

    W ogóle nie wiem od czego zacząć. Wymieniłem już akumulator, świece, alternator, wszystkie kable przeczyściłem i dalej to samo.

    Proszę o jakąś pomoc i radę.

    Pozdrawiam!
    Mateusz

  • #2 18 Paź 2010 18:19
    emeryt2
    Poziom 42  

    Jakie masz ładowanie , jakie jest napięcie aku w stanie spoczynku /rano/.?

  • #3 18 Paź 2010 19:22
    mateusz1523
    Poziom 8  

    Napięcie ładowania bez obciążenia wynosi jakieś 14,9V z obciążeniem 13,2-13V

    W stanie spoczynku sprawdzę jutro, bo teraz ją ładuję.

    Czy winnym może być "słaba masa" lub jakieś zwarcie? Jak to sprawdzić, bo jestem informatykiem, a nie mechanikiem.

  • #4 25 Sty 2011 17:03
    RobsonHd
    Poziom 10  

    Przy Omedze a nawiew bierze faktycznie dużo prądu[ sam też taką jeżdżę] - ale w twoim przypadku myślę że powodem jest rozrusznik [ może chodzi tylko jego polowa] jakaś zawieszona lub zużyta szczotka - dwa lata temu właśnie to było u mnie przyczyną -teraz bez problemu pali nawet przy -25 C

    Dodano po 3 [minuty]:

    Faktycznie co do masy -Z masą tez miałem problem - jest blisko alternatora

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME