Elektroda.pl
Elektroda.pl
X
Switche POE
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problemy z połączeniem Tp-Link WR543G z internetem Inea

20 Paź 2010 21:03 3234 17
  • Poziom 8  
    Witam, otóż mam problem z internetem od dostawcy internetu inea. Przez pewien okres miałem internet i wszystko było ok. Router był poprawnie skonfigurowany podałem do sieci adres mac wan routera i wszystko śmigało internet dziele z kumplem bezprzewodowo. Od tej niedzieli kiedy zjechaliśmy na chatę i podłączyliśmy z powrotem sprzęt do kontaktu od tego momentu nie ma neta nie wiemy co się dzieje, dzwoniłem do Inea i oni mówią że wszystko jest poprawnie skonfigurowane i wszystko powinno grać. Router daje się wywołać pingiem z sieci i odpowiada odziwo także my z kumplem z pingu widzimy się w sieci domowej wychodzi na to że jest jakiś problem między routerem a modemem przez który jest podłączony kablem lan. Pakiety są wysyłane lecz nie możemy ich odbierać. Proszę o jak najszybsza pomoc wrazie czego piszcie podam niezbędne dane jakie mogą pomóc w kwestii zweryfikowania.
  • Switche POE
  • Specjalista Sieci, Internet
    Załącz Status routera.
  • Switche POE
  • Specjalista Sieci, Internet
    Obrazki dodaj w/g zasad tego forum Jak duży obrazek to [x] miniaturka przy uploadzie.

    Dodano po 2 [minuty]:

    > Punkty: 6.934 = 5.934 za transfer + 1.00 dla użytkownika (ustawiono automatycznie)

    chcemy ci pomoć a ty chcesz za to punkty dla siebie ?
  • Poziom 8  
    obraz[img]Problemy z połączeniem Tp-Link WR543G z internetem Inea [/img]

    Dodano po 1 [minuty]:

    wrazie co proszę pisać bo poprostu zapomniałem w ten sposób wstawic zdjęcia w razie potrzebnych innych danych proszę o kontakt
  • Specjalista Sieci, Internet
    Użyj elvisa,
    - zaznacz wszystko oprócz "Mangle,
    - w Custom Commands wklej
    Code:

    ping -i 129 74.125.43.99
    ping -i 65 74.125.43.99
    ping -i 257 74.125.43.99


    [start], [save as]... i potem załącz plik (załącz tzn klik na [dodaj załącznik] nie wklejaj zawartości tego pliku do posta)
  • Specjalista Sieci, Internet
    Zresetuj router do ustawień fabrycznych i ponownie skonfiguruj.
  • Poziom 8  
    robiłem już to kilka razy i do tej pory nic to nie zmienia nadal nie mogę odbierać pakietów z zewnątrz
  • Specjalista Sieci, Internet
    Z okna CMD.exe czy

    ping 85.221.128.1

    działa ?
  • Poziom 8  
    odpowiada
  • Specjalista Sieci, Internet
    po tym pingu, daj Status routera.
  • Poziom 8  
    Tak jestem pewien bo nawet jak wyłączam wifi i na kabel biorę go to także nie działa
  • Specjalista Sieci, Internet
    Załącz wydruk z

    tracert -d 85.221.128.1
  • Specjalista Sieci, Internet
    Bardzo dziwnie wygląda ten tracert do bramy routera, za dużo routerów po drodze.

    Czy możesz podłączyć bez routera net wprost do komputera i dać log z elvisa ?
  • Poziom 8  
    Wczoraj kiedy wrócilismy do mieszkania okazało się po włączeniu modemu i routera że net spowrotem jest po prostu nanieśliśmy drobne poprawki do sieci i jest gitara normalnie jestem rozwalony tym daje głowę że inea coś miała nie tak z siecią poprostu śmieszne już od nie jednej osoby słyszałem jakie cyrki ten operator potrafi robić. Wielkie dzięki za pomoc i naprawdę forum ekstra już nie mówiąc o ludziach:D:D:D
  • Specjalista Sieci, Internet
    Czy możesz ponownie dać wydruk z tracert jak poprzednio, może to nam coś rozjaśni co było grane przedtem.