Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie można połączyć się z internetem. Nie ma poł. lokalnego.

lisexx 23 Paź 2010 21:20 1092 5
  • #1 23 Paź 2010 21:20
    lisexx
    Poziom 2  

    Witam wszystkich.

    Mam pewien problem i nie wiem jak go rozwiazac.
    Jak podlanczam kabel od internetu do komputera to nie moge polaczyc sie z internetem po prostu nic sie nie dzieje nie ma nawet palaczenia lokalnego prosze o pomoc.


    Popraw tytuł - pkt 11 i 11.1 Regulaminu.

    Matuzalem

    0 5
  • #2 23 Paź 2010 21:40
    xE5150
    Poziom 25  

    Karta sieciowa poprawnie zainstalowana?

    Połączenie skonfigurowane?

    Wygląda na to, że karta sieciowa nie jest zainstalowana.

    Pokaż screena z menedżera urządzeń.

    Pozdrawiam!

    0
  • #3 23 Paź 2010 21:42
    sledz87
    Poziom 12  

    Masz jakiś inny komputer do którego mógłbyś podłączyć ów kabelek i sprawdzić czy działa? Bo możliwe ze albo masz gdzieś uszkodzenie na kablu, albo masz wyłączoną kartę sieciową w menadżerze urządzeń, albo wyłączone połączenie sieciowe, albo karta jest uszkodzona.

    0
  • #4 23 Paź 2010 21:56
    lisexx
    Poziom 2  

    kabel jest w porzadku karta jest zainstalowana

    a jak wlaczyc karte sieciowa??

    Nie można połączyć się z internetem. Nie ma poł. lokalnego. Nie można połączyć się z internetem. Nie ma poł. lokalnego.

    0
  • #5 23 Paź 2010 23:36
    piterus99
    Poziom 43  

    Masz niezainstalowane sterowniki do karty

    0
  • #6 25 Paź 2010 21:48
    xE5150
    Poziom 25  

    Musi kolega zainstalować Ethernet-Controller.

    Wie kolega co oznacza: wireless?

    Pozdrawiam!

    0
  Szukaj w 5mln produktów