Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Whirlpool AWG 875 pali bezpieczniki

dirtrider 25 Paź 2010 23:01 5737 15
  • #1 25 Paź 2010 23:01
    dirtrider
    Poziom 10  

    Problem wygląda następująco. Pralka prała bez zarzutu do dnia kiedy coś zaczęło z niej śmierdzieć spalenizną od tej pory kiedy silnik próbuje wystartować pralka wywala domowy bezpiecznik. Silnik posiada 8 wyprowadzeń po podłączeniu go na krótko bezpośrednio do sieci pracuje prawidłowo. Według mnie problem leży w termiku silnika (który w tym modelu ma 2 wyprowadzenia w kostce silnika) lub w jego obwodzie na płytce sterującej. Po odłączeniu termika silnik nie startuje ale i nie pali bezpieczników natomiast po wpięciu zamiast termika opornika dużej mocy 20 ohm pralka działa prawidłowo a oporniki mocno się nagrzewają. Rezystancja na stykach termika jest praktycznie zerowa. Jaka powinna być??
    Czekam na podpowiedzi co to może być ewentualnie jak dalej szukać przyczyny zwarcia.

    0 15
  • #2 26 Paź 2010 08:38
    ks_robak
    Poziom 15  

    Termik jest w porządku, powinien być zwarty w czasie normalnej pracy.
    Jest prawie pewne, że masz uszkodzony silnik. Proponuję podłączyć go do akumulatora lub prostownika 12V przez mocną żarówką 12V - jeśli jest sprawny to wystartuje i będzie płynnie pracował na wolnych obrotach; jeśli jest uszkodzony stojan, silnik raczej nie wystartuje; jeśli uszkodzony jest wirnik, silnik może działać ale żarówka będzie mrugać...

    0
  • #3 26 Paź 2010 12:55
    dirtrider
    Poziom 10  

    W takim razie czemu silnik podłączony na krótko do sieci bez obciążenia działa prawidłowo rozkręca się do wysokich obrotów i pobiera niewielki prąd około 1A ? Nie wiem dokładnie jak działa termik w raz z całym swoim obwodem w tego typu pralce może mi ktoś przybliży.

    0
  • #4 26 Paź 2010 13:39
    ANDYW6
    Poziom 24  

    Termik jak sama nazwa mówi reaguje na wzrost temperatury.Jego zadaniem jest rozłączyć obwód po osiągnięciu w tym przypadku przez uzwojenie zbyt wysokiej temperatury.

    0
  • #5 26 Paź 2010 14:01
    dirtrider
    Poziom 10  

    To akurat wiem chodzi mi o jakieś konkrety, schematy zabezpieczenia i sterowania tym silnikiem. Czy przez obwód termika płynie ten sam prąd co przez uzwojenia silnika w takim przypadku jak u mnie gdzie termik ma osobne wyprowadzenia?? Do czego służy duży mostek prostowniczy na płytce sterującej bo po ścieżkach widać że połączony jest z nim przewód idący do termika ?

    0
  • #6 26 Paź 2010 21:49
    wiesiekba
    Specjalista AGD

    Może uzwojenia silnika mają przebicie na obudowę.

    0
  • #7 26 Paź 2010 22:16
    dirtrider
    Poziom 10  

    Silnik nie ma przebicia na obudowę. Po podłączeniu silnika z innej pralki jest to samo wywala bezpieczniki.

    0
  • #8 26 Paź 2010 22:31
    wiesiekba
    Specjalista AGD

    Więc w module jest problem.

    0
  • #9 26 Paź 2010 23:09
    dirtrider
    Poziom 10  

    Tylko jaki element może być winowajcą bo wymiana całej płytki to ostateczność.

    0
  • #10 26 Paź 2010 23:21
    wiesiekba
    Specjalista AGD

    Elementy obwodu silnika jak Masz pojęcie jak sprawdzić elementy elektroniczne to znajdziesz uszkodzenia a jak nie to daj moduł do naprawy osobie mającej pojęcie o elektronice wtedy poniesiesz mniejsze koszty i pewność że jest dobrze zrobione.

    0
  • #11 27 Paź 2010 00:02
    dirtrider
    Poziom 10  

    Może nie jestem fachowcem ale pojęcie o elektronice mam. Obstawiam, że może to być wina tego dużego mostka prostowniczego, triaka lub przekaźników dobrze kombinuje ??

    0
  • #12 27 Paź 2010 21:37
    RC-BOY
    Poziom 15  

    Słuchaj sprawdź dobrze grzałkę , to może być winowajca.

    0
  • #13 31 Paź 2010 12:51
    packok
    Poziom 9  

    Witam u mnie podobny problem tylko nie było dymu i smrodu - po ustawieniu programu prania poczatkowo próbuje ruszyc i wywala bezpiecznik .

    Czy podczas ustawienia programu na tylko płukanie grzałki sa wyłączone?
    Podczas tej opcji też pali bezpiecznik.

    0
  • #14 31 Paź 2010 22:39
    machefi
    VIP Zasłużony dla elektroda

    Przebite diody (dioda) w mostku prostowniczym.Wymień mostek.

    0
  • #16 03 Lis 2010 08:34
    peterwolski
    Poziom 20  

    dirtrider napisał:
    Może nie jestem fachowcem ale pojęcie o elektronice mam. Obstawiam, że może to być wina tego dużego mostka prostowniczego, triaka lub przekaźników dobrze kombinuje ??


    :D
    jak masz pojęcie to po co pytasz , nie musisz być fachowcem ...

    szukaj kto szuka ten znajduje :|

    0