Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna I 2000r 1.6 16V Benz + Gaz Stag300 Problem z Benzyną

26 Paź 2010 19:07 3056 2
  • Poziom 2  
    Witam jestem tutaj nowy początkujący , mam pytanie odnośnie Renaul Laguna jak w temacie.

    Problem jest następujący :

    Gdy samochód jest zimny np : po nocy , odpala za pierwszym razem podnoszą mu się obroty i nagle spadają do 500 ~ 600 rpm .
    Gdy wcisnę gaz ( dodam obrotów ) samochód je powoli podnosi ale gdy odpuszczę mu gaz oboryt zaczynają spadać samochód automatycznie gaśnie.
    Odpalam ponownie , zapala , obroty się podnoszą i zaraz znowu spadają i gaśnie.
    Odpalam go kolejny raz tym razem z lekko wciśniętym gazem żeby mi nie zgasł , nie gaśnie wrzucam bieg żeby ruszyć jadę lecz gdy dojdzie do momentu kiedy ten bieg muszę zredukować i wciskam sprzęgło raz gaśnie a raz obroty spadają do 500 ~ 600. Najgorzej jest przed np zakrętami z rana kiedy to musze zredukować bieg wciskam sprzęgło a tu bach włacza się SERV i inne kontrolki ( wiadomo co się może stać i co się dzieje brak wspomagania gorsze hamowanie etc)

    Takie rzeczy dzieją się tylko na benzynie na gazie trzyma obroty ładnie przełącza się też ładnie.

    Ogólnie problem znika kiedy samochód nagrzeje się dobrze i przejade nim tak 15 km.

    Tydzien był w warsztacie gdzie podłączyli go pod komputer i stwierdził że to wiązka przy silniku lecz nie mógł tam niczego znaleźć więc postanowił wymienić wiązkę lecz zwlekał z tym tak że zły odebrałem samochód a mechanik zostawił po sobie kolejny ślad czyli nie działa wyświetlacz który pokazuje ilość przejechany km.

    Silniczek krokowy był wymieniony
    Przepustnica wyczyszczona.
    Cewki zostały wymienione.
    Pompa paliwa wymieniona na nową cisnienie daje dobre.

    Zauważyłem też że gdy spada tak z obrotów z rana przygasają mu wszystkie światła na zewnątrz jak i wewnątrz. dopiero po dodaniu obrotów wracają do normy ale co z tego bo gdy puszczam gaz obroty spadają i samochód gaśnie.

    Nie wiem w czym tkwi problem walczę już z tym ponad 3 miesiące samochód więcej stał w warsztatach niż jeździł.

    samochód muszę naprawić ponieważ jadę na na ukraine na sylwestra i dużo czasu mi nie zostało.

    Liczę na odpowiedz jak i wyrozumiałość Pozdrawiam Adrian.
  • Poziom 13  
    Witam,może jakiś czujnik poleciał skoro po rozgrzaniu samochód odpala normalnie,a co do przygasania świateł, to jest normalne, bo alternator,dostaje za mało obrotów i wtedy daje za mało prądu ładowania.
  • Poziom 2  
    Sytuacja przedstawia się tak :

    Silniczek krokowy wyczyszczony
    Przepustnicza wyczyszczona.
    wszystkie cewki wyczyszczone.
    Komputer pokazał masę błędów wszystkie zostały skasowane.
    Pompka paliwa była wymieniona na używaną , prawdopodobnie przy wymianie temu niefartownemu mechanikowi urwał się kruciec lecz nie jestem teraz w stanie stwierdzić czy został naprawiony - założony nowy ponieważ samochód jest u elektro mechanika. Samochód odebrałem na długi weekend swiąteczny w celu sprawdzenia.

    Odczuwam znaczną poprawę , silnik już nie gaśnie nawet gdy jest zimny , nie krztusi się już nawet. Czuć sporą różnicę nawet w jeździe i przyspieszeniu.

    Lecz nadal zostaje mały problem obroty po przełączeniu na GAZ są dobre trzyma 1000 równo. Lecz ciągle na zimnym silniku ( piszę teraz o benzynie) obroty są mniejsze niż 1000 , po wyczyszczeniu czuć poprawę bo nie spadają poniżej 800 lecz ciągle słychać jak nierówno pracuje, tak jak by dostawał za małą lub dużą dawkę paliwa. po rozgrzaniu na benzynie przez pewien czas falują 800 ~ 1000 a później ( na dużej temperaturze ) trzyma już te 1000.