Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan Primera Alternator

27 Oct 2010 15:21 3801 11
  • Level 15  
    Witam, mam problem, bo urwała mi się wsuwka która jest w alternatorze, chciałem wyjąć przewód i ją wymienić bo cała zardzewiała, pociągnąłem za niego nie używając zbytnio siły, i wszystko się urwało... był to przewód czerwony(górny), idący pod śrubę przy alternatorze (chyba BAT) , alee...jest ładowanie... i nie świeci żadna kontrolka, od czego ten przewód, i czy mogę tak jeździć..
    Primera 1.6 16v 94r.
  • Level 14  
    Gdyby producent nie widział potrzeby, to by nie montował go, racja? A jeździć nikt nie broni.
  • Level 15  
    dobra, fajnie ale tyle to sam wiedziałem...:/ wiem, ze te wsuwki są oznaczone L i S, i oderwał się ten od wzbudzania alternatora, ale on się i tak wzbudza...bo działa..chyba ze źle myślę...?
  • User removed account  
  • Level 15  
    Jak najbardziej jest ładowanie (14.7) przy obciążeniu spada do ok 14.5-6, wiec na moje to wzorowo..., przekręcam kluczyk zapala się kontrolka ładowania, odpalam silnik to gaśnie, dodam że jak wyjmę ten drugi przewód który został, to wtedy dopiero nie ma ładowania....
  • User removed account  
  • Level 15  
    nie kabeloczkiem, ale cienkim przewodzikiem który idzie od BAT do kostki (znaczy powinna być tam kostka i dlatego od wody przerdzewiało) w alternatorze, taka sama jak na zdjeciu

    Nissan Primera Alternator
  • User removed account  
  • Level 15  
    Ok, czyli ten kondensator jest w środku w alternatorze ?
  • User removed account  
  • Level 18  
    Witam.Pewnie teraz w bęzyniaku szuka pompy podciśnienia.
  • User removed account