Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

PEUGEOT 106 99 1.0 problem z moca i spalaniem

voojeq 28 Oct 2010 19:24 1523 0
  • #1
    voojeq
    Level 1  
    Witam Forumowiczow,

    Przepraszam ze zalozylem nowy temat ale niestety nie znalazlem odpowiedzi na moj problem w otwartych juz tematach.

    Jestem nowym uzytkownikiem elektrody, aczkolwiek internet i motoryzacja nie sa mi obce. W moim posiadaniu byly juz takie marki jak fiat, honda,ford oraz volkswagen.

    W tym roku zdecydowalem sie na kupno peugeota 106 xl 1.0 z 1999 roku.

    Samochod jest w ogolnie dobrym stanie, cena tez nie byla zbyt wygorowana.

    Pierwszy problem pojawia sie przy starcie. Kiedy go zapalam rozrusznik doskonale sobie radzi z pierwszym zaplonem. Niestety musze go troche przygazowac zeby nie zgasl zanim sie rozgrzeje. Stawialbym na przepustnice lub pompe paliwa w tym przypadku ( brudna? ).

    Nastepnie zupelnie znikad czasem peugeot traci moc podczas dodania gazu, kiedy wcisne go do dechy problem od razu znika. Jak na razie stalo sie to moze z 3-4 razy na 2 lub 3 biegu. Na jalowym to sie nie dzieje.

    Czy mozliwe jest ze silnik dostaje za malo powietrza, tzn ze gdzies jest dziura. Pod maska zamiast gumowej rury od silnika idzie taka prawie papierowo-foliowa rurka ktora jak mysle podaje powietrze do silnika. Zauwazylem ze brakuje objemek na obu koncach przez co ta rura wisi luzem i czasem wypada. Zapewne powietrze ucieka bokami i przez to silnik traci moc?

    Prosze o jakiekolwiek odpowiedzi. Jak juz pewnie zdazyliscie zauwazyc nie jestem mechanikiem i moja wiedza jest raczej ograniczona.

    Moge podeslac fotke silnika wkrotce jak do domu sie dostane zeby pokazac ta rure.

    Pozdrawiam,

    Tomasz


    Zapomnialem dodac ze silnik klekocze jak diesel gdy sie rogrzeje, ale wyczytalem ze trzeba wyregulowac zawory i bedzie ok.
    Poziom oleju wyrownalem.