Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

sharan 2.0 96 pompa paliwa nie działa

krystian5060 31 Paź 2010 10:10 4626 10
  • #1 31 Paź 2010 10:10
    krystian5060
    Poziom 8  

    Witam mam prblem z vw sharanem 2.0 96 spadła pompa w baku i wskaznik paliwa zle wskazywał dostałem sie do niej postawiłem jak byc powinna wskaznik działa ale samochod nie chce odpalic . zawsze podczas włączenia zapłony słuchac było zasysanie paliwa przez pompe a teraz nic nie słychac prosze o pomoc pilne !!!!!

    0 10
  • #2 31 Paź 2010 10:53
    ElectroTom
    Poziom 24  

    Trzeba sprawdzić, czy do pompki dochodzi napięcie. Jeżeli tak, to wina pompki.

    2
  • #3 31 Paź 2010 10:58
    krystian5060
    Poziom 8  

    ElectroTom napisał:
    Trzeba sprawdzić, czy do pompki dochodzi napięcie. Jeżeli tak, to wina pompki.
    no własnie w kostce ktora dochodzi do pompy niema napiecia ale bezpieczniki całe

    0
  • #4 31 Paź 2010 12:04
    T5
    Admin grupy Samochody

    Sprawdz czy jest napięcie w momeńcie kręcenia rozrusznikiem.Zwarcia nie zrobiłeś?Bezpieczniki całe?

    0
  • #5 31 Paź 2010 12:50
    krystian5060
    Poziom 8  

    bezpieczniki całe napiecie jest w chwili jak włączam zapłon ale pompa i tak nie chodzi . mozliwe zeby napiecie miało za małą wartość?

    0
  • #6 31 Paź 2010 13:02
    adamjur1
    Poziom 39  

    Prawdopodobnie silnik pompy stanął na przerwanej części uzwojenia wirnika.
    Wymieniałem taką pompe w passacie combi 2,0 96r - sam wkład, kosztowało ok 100zł.
    Czy ten pojazd jest na LPG ?
    Pozdr.J.

    0
  • #7 31 Paź 2010 13:16
    krystian5060
    Poziom 8  

    nie, benzyna . i nic innego nie da sie zrobic ??

    1
  • #8 31 Paź 2010 13:36
    adamjur1
    Poziom 39  

    Jak ją miałeś "w rękach" mogłeś sprawdzić na krótko, teraz to już trudne. Pamietaj, że działasz w "środowisku zgrożonym wybuchem" - opary benzyny w zbiorniku i jego okolicy.....
    Możesz jeszcze spróbować dmuchnąć ( organem gębowym :D lub kompresorem) w wylot pompy - może się przestawi i ruszy, ale to tylko potwierdzi koniecznosć jej wymiany, bo zawiedzie Cie w najmniej spodziewanym momencie.
    Moja miała zwarcie na jednym z zwojów i powodowała przepalanie bezpiecznika. Czasem się przestawiała ( lub nie zatrzymywała na zwarciu) i kręcąc to zwarcie nie było na tyle długo wyeksponowane by zdążyć spalić bezpiecznik. Ale parę razy zawiodła w ważnych okolicznościach.
    Pozdr.J.

    0
  • #9 31 Paź 2010 14:37
    ElectroTom
    Poziom 24  

    Może być zatarta brudami ze zbiornika.Tak się dzieje, jak się jeździ na oparach. Pompka nierozbieralna, ale można czasami naprawić po wcześniejszym rozgięciu blaszek.

    1
  • #10 31 Paź 2010 14:48
    krystian5060
    Poziom 8  

    kolego jakich blaszek ?

    0
  • #11 31 Paź 2010 15:00
    adamjur1
    Poziom 39  

    Zatarta przepalałaby bezpiecznik......
    Pozdr.J.

    0