Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

dziwne mielenie lub zgrzyty od skrzyni czy sprzęgła?

01 Lis 2010 08:17 3018 1
  • Poziom 9  
    Jak w temacie. Sytuacja przedstawia się następująco. Rano przejechałem autem kilkanaście km i nie było żadnego problemu nic się nie ślizgało żadnych objawów chodził jak zawsze. Wsiadam po południu do autka i słyszę lekkie charczenie jak wciskałem sprzęgło to odczuwałem pulsacje na pedale sprzęgła. zaczął się bardzo wolno zbierać z 1 i 2 bardzo długo ruszał ze skrzyżowania musiałam go przy gazować aby ruszył. Sprawdziłem na trasie przy około 70-80 km łapał obroty zbyt wysokie i pomału spadały do normalnych(efekt jakby sprzęgło się ślizgało). Dodam, że rano wsio było ok usterka wystąpiła nagle. Jak sprzęgło nie było wciśnięte wsio chodziło ładnie i było słychać tylko silnik. Poruszałem trochę sprzęgłem aby sprawdzić co to za dźwięk. I nagle coś walnęło, zaczęło jakby mielić efekt podobny do kawałka metalu jak by o coś wadził może coś się urwało? Biegów na włączonym silniku nie probowałem wrzucać gdyż bałem się, że coś jeszcze bardziej uszkodzę. Na wyłączonym silniku biegi wchodzą ładnie. Jak wciskałem sprzęgło na wyłączonym silniku też nic nie było słychać.

    Co to może być czy łożysko oporowe sprzęgło czy to coś od skrzyni. Nie wiem czy mam płyn w skrzyni nie sprawdzałem tego. Do mechanika będę jechał dopiero we wtorek. Proszę o porady.

    Poniżej zamieszczam filmik jaki udało mi się nagrać tam bardzo dobrze słychać to chrobotanie. Raz nic nie słychać raz cały czas. Jechać autem się nie da.

    http://www.youtube.com/watch?v=D4Z9ljHcRfo

    proszę o wszelkie możliwe sugestie co się mogło stać i ile taka zabawa może mnie kosztować.

    Mondeo mk1 1.8 16v r95 benzyna gaz

    Pozdrawiam
  • Poziom 39  
    Zespół sprzęgła do wymiany.