Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rosnący sygnał dzwonienia w Nokia 6310

27 Wrz 2004 19:57 1666 6
  • Poziom 37  
    Nie mogę wyłączyć narastającego sygnału dzwonka. To nie mój telefon więc od razu mówię, że nie będę w nim grzebał. W profilach ma ustawiony ogólny i dźwięk ciągły oraz głośność 5. Mimo, że takie ustawienia są zapisane (próbowałem też na innych profilach), dzwoni mi narastająco. Zanim dojdzie do pełnej głośności minie trochę czasu i telefon się rozłącza, zanim ktos usłyszy dźwięk poprzez różne szpargały w damskiej torebce :D. Rzecz się zaczęła dziać po przyjeździe z USA. (zbieg okolicznośći?). Co to może być, bo zgłupiałem :?
  • Poziom 40  
    może jeszcze w ogólnych ustawieniach, ustawienia dźwięków,sygnał nadejścia połaczenia. Może te numery które dzwonią są nieprzypisane do profili i dzwonią z ustawień ogólnych. Mam też 6310i i nie ma tego problemu.
    Pozwodzenia
    Pozdr. J.
  • Poziom 37  
    Tam było kilka profili i wszystkie za wyjątkiem "milczy" nastawiłem na sygnał ciągły. Podobno (takie informacje dostałem) z różnych telefonów jest to samo.
  • Poziom 40  
    jeszcze jest coś takiego w ustawieniach dźwięków - sygnał dla- ja mam zanzaczone- wszyskie połączenia - wycchodzi na to że ma korystać w dla tych poza grupami z ustawień ogólnych. Nie nappisałeś czy sprawdziłeś ustawienia podane w poprzednim poście.
    Acha - czy menu masz w jezyku polskim?
    Pozdr. J.
  • Poziom 37  
    Menu po polsku. To u nas kupowany i w naszej sieci telefon. Dziś już nie mam tego telefonu i pewnie jakiś czas nie będę miał dostępu. Może przez ten czas ciotka sobie ustawi to jakoś, bo ja się wczoraj poddałem. W ustawieniach tam nie było nic do dzwonka i odnośników do profili. Może coś w książce telefonicznej? Ale dlaczego, jak WSZYSTKIE nastawienia w profilach ustawiłem na sygnał ciągły (za wyjątkiem "milczy"). Było ciągły, rosnący, 1 sygnał, ......nie pamiętam co jeszcze. W jednym profilu było z wibratorem i jak wybrałem to ustawienie to działał. W ogólnych był wyłączony i nie działał jak go ustawiłem. Dzwoniłem z tego samego stacjonarnego. Ale zawsze był rosnący sygnał, raz z wibratorem, raz bez (w zależności od ustawienia profilu). Czy w książce są przypisania do grup? I czy można tam coś zmieniać, czy też wywołuje się poszczególny profil? Jeśli profil to musiało działać. Qrde zgłupiałem, ale czy możliwe, że przez Irdę albo bluetoutha ktoś coś podesłał do pamięci telefonu? Ciotka była miesiąc w stanach i po powrocie do kraju zaczęło się to dziać.
  • Poziom 40  
    JAk u nas i w naszej sieci to hot line operatora ( za darmo) i do bólu ich o to męczyć.
    Pozdr. J.
  • Poziom 12  
    Miałem to samo.
    Mimo iz ustawiłem jaki chciałem ton to i tak dawało sygnał rosnąćy.
    Poradzić soebie można na 2 sposoby
    1 *#92702689# potem restart ipowinno działać.
    2 wgrać nowe oporgramowanie (najlepiej jeśli tel na gwarancji to powinni to zrobić w serwisie bez żadnego Ale (to dla nich 10 minut)

    Jak ręką odjoł.