Elektroda.pl
Elektroda.pl
X
Sklep HeluKabel
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Router Planet BM 500 słaba wydajność

sawka9 28 Paź 2007 22:02 186405 1247
  • #1171 28 Paź 2007 22:02
    jedynygarf
    Poziom 20  

    sklo napisał:
    Witam ponownie wszystkich, mam taki problem,w BMce 500 skądś w accounting report w outbound widzę sobie IP 21 pzy czym moje notatki bankowe nie wskazują na autoryzowanego użytkownika, zatem jak wysłać mu komunikat z propozycją nie do odrzucenia - skontaktowania się ze mną w celu dalszego korzystania? Przeglądałem kilkanascie stron wstecz i raczej to nie mozliwe na tym srzęcie no ale może macie jakiś inny pomysł, ja bynajmniej mam taki że ogranicze go do miniumu aż mu się znudzi i może zadzwoni....

    Skąd on moze być? Nie niszcze infrastruktury którą już mam a dostęp do swichy utrudniony wiec też fizycznie nie odpinam kogoś kto zrezygnował poprostu monituję co jakiś czas i ot problem ktoś na nowo chce :-) ale zapomniał dac znać :-) Dzieki z góry za odpoweidzi.


    Kup rs-2000 tam można włączyć autoryzacje z ofertą sieci :)

  • Sklep HeluKabel
  • #1172 28 Paź 2007 23:52
    dj_pielgrzym
    Poziom 24  

    sklo napisał:
    Witam ponownie wszystkich, mam taki problem,w BMce 500 skądś w accounting report w outbound widzę sobie IP 21 pzy czym moje notatki bankowe nie wskazują na autoryzowanego użytkownika, zatem jak wysłać mu komunikat z propozycją nie do odrzucenia - skontaktowania się ze mną w celu dalszego korzystania? Przeglądałem kilkanascie stron wstecz i raczej to nie mozliwe na tym srzęcie no ale może macie jakiś inny pomysł, ja bynajmniej mam taki że ogranicze go do miniumu aż mu się znudzi i może zadzwoni....

    Skąd on moze być? Nie niszcze infrastruktury którą już mam a dostęp do swichy utrudniony wiec też fizycznie nie odpinam kogoś kto zrezygnował poprostu monituję co jakiś czas i ot problem ktoś na nowo chce :-) ale zapomniał dac znać :-) Dzieki z góry za odpoweidzi.


    Załącz mu autoryzacje.
    - jak bedzie działać > ? bo z tym wieczny problem ...
    otóż tworzysz wpis w policy z protokołem DNS dla tej osoby, tylko dla niej.
    Dopuszczasz go do internetu. Nastepnie niżej w policy dodajesz gościowi
    wpis "właściwy" i zaznaczasz opcje autoryzacji.

    Gość dostaje strone gdzie musi podać hasło i userka. Niestety w BM-500 nie można wpisać dodatkowej treści która ma się wyświetlić.

    Potrafi to MH, CS i inne tego typu mocniejsze urządzenia bracia BM-ki.

  • #1173 02 Lis 2007 13:45
    mi_b
    Poziom 10  

    Podpowiedzcie mi, bo już głupi jestem.
    Od wczoraj jeden ludek z sieci napierdziela ile daje łącze.
    Reszta ludków się wkurza, że net ledwo chodzi a ja od wczoraj nie mogę go na BMce odłączyć...
    Kabla mu niestety nie mogę wypiąć, bo swith do kótego jest wpięty leży zakopany w ogórdku.
    Dałem mu QoS z niskimi wartościami, dałem wpis w policy outgoing na 1 miejscu z jego IP i tym policy, to samo i incoming.
    A ten dalej wali ile wlezie.
    I robi to po porcie 59922.
    Blokowałem ten port, blokowałem wszystkie. A tu nic...
    Pomórzcie proszę.
    80.55.240.206 try, try. podpowiedzcie coś, bo mnie zaraz szlag trafi.

    Edit: Zmieniłem adres routera (+1 do adresu) na routerze, na BMce i limitowanie zaczęło działać... Nie kumam tego...
    Może mi ktoś wyjaśnić jak to się stało?

  • #1174 02 Lis 2007 22:41
    dj_pielgrzym
    Poziom 24  

    mi_b napisał:
    Podpowiedzcie mi, bo już głupi jestem.
    Od wczoraj jeden ludek z sieci napierdziela ile daje łącze.
    Reszta ludków się wkurza, że net ledwo chodzi a ja od wczoraj nie mogę go na BMce odłączyć...
    Kabla mu niestety nie mogę wypiąć, bo swith do kótego jest wpięty leży zakopany w ogórdku.
    Dałem mu QoS z niskimi wartościami, dałem wpis w policy outgoing na 1 miejscu z jego IP i tym policy, to samo i incoming.
    A ten dalej wali ile wlezie.
    I robi to po porcie 59922.
    Blokowałem ten port, blokowałem wszystkie. A tu nic...
    Pomórzcie proszę.
    80.55.240.206 try, try. podpowiedzcie coś, bo mnie zaraz szlag trafi.

    Edit: Zmieniłem adres routera (+1 do adresu) na routerze, na BMce i limitowanie zaczęło działać... Nie kumam tego...
    Może mi ktoś wyjaśnić jak to się stało?


    7 WSZYSCY Outside_Any ANY

    ten wpis upowazniał go do ssania.

    dodatkowo dla całej sieci zablokuj port 0 i 1 tcp i udp

    już nie wspomne o zapisie w policy -> incoming
    2 Outside_Any Inside_Any ANY

  • #1175 10 Lis 2007 19:26
    koyotr
    Poziom 10  

    Panowie pomoc potrzebna

    mam opiekuje sie BM500 ale nic nie kumam ;-)


    mam łacze 1MB i 11 ludziow

    kazdy ma ustawione :

    kowalski_wysoki G.Bandwidth = 100 Kbps
    M.Bandwidth = 800 Kbps
    G.Bandwidth = 10 Kbps
    M.Bandwidth = 80 Kbps
    High In Use

    nowak_niski G.Bandwidth = 40 Kbps
    M.Bandwidth = 400 Kbps
    G.Bandwidth = 4 Kbps
    M.Bandwidth = 40 Kbps
    Low In Use


    nadmienie ze jestem pasjonatem gry CSS ostatnio PINGI sa zbyt duze

    co zrobic aby dla siebie przydzielic duzo a im mniej ;-)

    czy te w/w wpisy nie sa ustawione zbyt na wyrost ?

    co zrobic aby gry internetowe smigaly jak KUBICA ;-)

  • #1176 22 Lis 2007 20:29
    eshaka
    Poziom 13  

    sprzedam planet bm500

    Sieć sie rozpadła i mam do sprzedania Planet BM-500.1.5 roku stał bez zwisu i nikt go nie przestawial nie ma ryski nawet.na 12 osób spisywał sie znakomicie.Wgrany najnowszy firmware.Cały kopmplet pudełko instrukcja po polsku angielsku o CD.Zapraszam na gg:1880388 jestem z warszawy.

  • Sklep HeluKabel
  • #1177 05 Gru 2007 18:50
    dj_pielgrzym
    Poziom 24  

    koyotr napisał:
    Panowie pomoc potrzebna

    mam opiekuje sie BM500 ale nic nie kumam ;-)


    mam łacze 1MB i 11 ludziow

    kazdy ma ustawione :

    kowalski_wysoki G.Bandwidth = 100 Kbps
    M.Bandwidth = 800 Kbps
    G.Bandwidth = 10 Kbps
    M.Bandwidth = 80 Kbps
    High In Use

    nowak_niski G.Bandwidth = 40 Kbps
    M.Bandwidth = 400 Kbps
    G.Bandwidth = 4 Kbps
    M.Bandwidth = 40 Kbps
    Low In Use


    nadmienie ze jestem pasjonatem gry CSS ostatnio PINGI sa zbyt duze

    co zrobic aby dla siebie przydzielic duzo a im mniej ;-)

    czy te w/w wpisy nie sa ustawione zbyt na wyrost ?

    co zrobic aby gry internetowe smigaly jak KUBICA ;-)


    a gdybys kolego przeczytal forum to bys wiedzial, ze ludkom dajemy na midle i zagwarantowany na 1 a jesli bardzo na czyms nam zalezy to dajemy taka usluge z high i zagwarantowany min 512kbps...

  • #1178 07 Gru 2007 19:33
    sklo
    Poziom 10  

    Hej!
    Zeszło mi troszkę na przeczytanie całego forum w temacie planet BM500 - hasło przewodnie "pakiet" no ale crtl+F działa niezawodnie :-).

    Od początku: mam małą sieć (10 osób) 2 MB z dialogu, soft bmki 2.20.3 no i sobie wszystko działa, podział, policy, ale no włąśnie ale :-) :

    1. PAKIETY - do licha, czy to prawda że BM-ka na wykresie w statistic pokazuje na poziomie 50 a naprawdę ucina 0 i jest 500 w rzeczywistosci?
    2. Czy w związku z tym można gdzieś w BM500 zadać ograniczoną liczbę pakietów na użytkownika i jaką z doświadczenia proponujecie?
    3. Czy w BM500 można blokować ilosć sesji na użytkownika? Polecacie jakieś pułap parametrów?
    4. Przy okazji: mimo softu 2.20.3 nie mogę sobie poradzić z wyłączeniem dynamicznego IP i każdy ktos ię podepnie z dynamiczną konfigruracją hula ile wlezie coprawda po ustalonych zasadach w policy.

    Piszę bowiem jeden z jegomości wyposażył się w bearshare i jak zapoda sobie ściaganie to mimo iż przyznanej prędkości nie przekracza to wykres pakietów sięga zenitów ok 80 do 100 na sekundę wg wykresu a reszta sieci mimo iż www gg i poczta umiera. Szukałem wiec czytałem i niestety nie znalazłem gdzieś wskazówki jak ustawić ograniczenie pakietowe aby każdy sobie mógł jednak coś porobić w necie niezależnie od innego.

    Goryczy dopełnił kolejny filozof instalując sobie p2m - moorhunt - może i fajne to ale... skubaniec się wykpił ze mnie bo do tej pory porty poczty priorytetowałem a tu proszę ściaga chłop poprzez mejla w plikach 10cio mB filmiki muzyki i inne i całkiem mu to idzie ile maszyna dałą :-) - maszyna - QoS :-) i co tu z takim zrobić?

    Z chęcia udostępnię IP i wysłucham - tu akurat przeczytam wszystkich rad i podpowiedzi. Myślę też o kupnie polecanego MH ale nie wiem czy jest sens - nie mam z tego żadnego interesu, ot za prąd się zwraca i na piwo czasem jest, a MH swoje kosztuje.

    Wieczoru miłego pozostało mi życzyć :-) i z góry dzięki za odpowiedź, pozdrawiam! Moje gg 1765526; skype: skloak

  • #1179 08 Gru 2007 17:02
    sklo
    Poziom 10  

    Samemu sobie nie będe odpowiadał bo nie wypada ;-),ale mogę coś dodać, z umorem maniaka testowałem czytałem przeladałem i oto co ustaliłem: Moje problemy z planetką BM500 wynikają z jej złej pracy która obiawia się tym iż: parametry łącza ustawiłem nieco niżej niż podał dialog, w adress wpisałem kilku userków z odpowiednimi IP w klasie 192.168.1.2/10, ująłem ich w grupę żeby było bardziej przejrzyście, (w tym miejscu za żadne skarby nie potrafię usunąć wpisu inside_any - nawet po resecie z guzika i braku jakiegokolwiek wpisu po zalogowaniu sie wpis inside_any istnieje jako in use, dziwne bardzo chciałbym się go pozbyć), w qos ustaliłem że na tym 2MB łaczu dialogu ściągania dam po 1 MB i wysyłania nieco ok 0,2MB. Bo ssaczy namiętnych nie ma czasem ktoś coś sporadyczine. No i wszystko połączyłem w policy: address: grupa1, dest adr.: out_any service any, qos: 1/0,2 i ok.
    I tu jest sedno sprawy - w moim mniemaniu planetka po takim ustawieniu powinna każdemu dozować wszelaki ruch w zakresie 1/0,2 MB - NIESTETY- bmka dozuje ruch ale wszystkim w zakresie 1/0,02MB czyli jeślijedna osoba ściaga i wysyłą ile jej qos pozwala to już następna ma zwieche nawet na google, mimo iż łącze dialogowe 2MB jest w niecałej połowie wykorzystane, ot dziwne. Zrobiłem coś źle? aż tak mało wiedzy posiadam? Proszę o sugestie...
    Ps. Próbowałem na różne sposoby - każdego użytkownika w osobnym zapisie w policy z różnym qosami - nic nie pomogło - problem mnie przerasta a użytkowników irytuje i frustruje.
    Dzięki za uwagę ;-)

  • #1180 10 Gru 2007 12:23
    Ryczypisk
    Poziom 9  

    Witam,
    posiadam BM-500 ale wygląda na to, że spaliła się jej kość switcha ( INFINEON ADM6999) bo grzeje sie dość mocno, czy może kots ma zepsutą BMke na sprzedaz lub wie gdzie taką kośc mogę dostać?
    Pozdrawiam serdecznie
    Michał

  • #1181 12 Gru 2007 00:37
    preston2
    Poziom 2  

    Witam wszystkich zatwardziałych adminów w boju z BM-ką. Posiadam takową od ponad dwóch lat.
    Na początek chciałem podziękować dj_pielgrzym-owi za pionierstwo w "strojeniu" tej magicznej skrzyneczki.
    Po zebraniu wszystkich tu uwag BM-ka śmiga bez zastrzeżeń.

    Od siebie chciałem dodać pewną kwestie wrażliwości BM-ki na napięcie z sieci energetycznej. Od dość dłuższego czasu wszystko chodziło OK. BM-ka potrafiła chodzić bez restartu nawet 30 dni i więcej. Aż do dnia kiedy panowie z energetyki "poszaleli". Potem dziwną sprawą zaczęło brakować neta. Niby wszystko OK. Zero obciążenia w sieci, a neta wywala. Przestało działać również DHCP (a zawsze używam i nigdy nie było problemu, ludków w sieci mam niektórych niekumatych). PRZYCZYNA: napięcie w sieci poniżej 200V. Czasem 190V!!!!! Interwencja w placówce energetycznej - jakieś problemy z trafo. Napięcie wróciło do normy i BM-ka również;)
    pozdrawiam

  • #1182 12 Gru 2007 02:42
    maniek211
    Poziom 1  

    Prosze o pomoc. Jestem swiezym administratorem. Mam skonfigurowanego BM. Przez jakis czas wszystko chodzilo dobrze a tu nagle kicha... net zaczal wolno chodzic :/ jak podlaczam sie bezposrednio fo routera to znowu smiga.

    Czy jest ktos kto zna sie na rzeczy i mglbym mu wyslac konfiguracje ktora teraz posiadam. Prosilbym jeszcze o weryfikacje i ewentualne poprawki

  • #1183 13 Gru 2007 22:35
    stalin3
    Poziom 10  

    ja mam problem ze moj BM-500 ignoruje wszystkie adresy ip co sa do niego dopisane
    umozliwia wszystkim logowanie sie do niego

    wykasoawalem wszystkie adnotacje z policy i z ares

    a ludzie sie dalej wszyscy do niego paqjom , uzywam jusz drugi taki bm 500 od 4 lat
    ten sie hyba zepsul od strony sprzetowej , prubowalem wgrywac do niego rozne softy zawsze tosamo szlak mnie zara przytym strzeli musialem wypic 0,7 na uspokojenie


    pozdrawiam ludki

    moze pomozecie ?

  • #1184 26 Gru 2007 01:32
    dj_pielgrzym
    Poziom 24  

    sklo napisał:
    Hej!
    Zeszło mi troszkę na przeczytanie całego forum w temacie planet BM500 - hasło przewodnie "pakiet" no ale crtl+F działa niezawodnie :-).

    Od początku: mam małą sieć (10 osób) 2 MB z dialogu, soft bmki 2.20.3 no i sobie wszystko działa, podział, policy, ale no włąśnie ale :-) :

    1. PAKIETY - do licha, czy to prawda że BM-ka na wykresie w statistic pokazuje na poziomie 50 a naprawdę ucina 0 i jest 500 w rzeczywistosci?
    2. Czy w związku z tym można gdzieś w BM500 zadać ograniczoną liczbę pakietów na użytkownika i jaką z doświadczenia proponujecie?
    3. Czy w BM500 można blokować ilosć sesji na użytkownika? Polecacie jakieś pułap parametrów?
    4. Przy okazji: mimo softu 2.20.3 nie mogę sobie poradzić z wyłączeniem dynamicznego IP i każdy ktos ię podepnie z dynamiczną konfigruracją hula ile wlezie coprawda po ustalonych zasadach w policy.

    Piszę bowiem jeden z jegomości wyposażył się w bearshare i jak zapoda sobie ściaganie to mimo iż przyznanej prędkości nie przekracza to wykres pakietów sięga zenitów ok 80 do 100 na sekundę wg wykresu a reszta sieci mimo iż www gg i poczta umiera. Szukałem wiec czytałem i niestety nie znalazłem gdzieś wskazówki jak ustawić ograniczenie pakietowe aby każdy sobie mógł jednak coś porobić w necie niezależnie od innego.

    Goryczy dopełnił kolejny filozof instalując sobie p2m - moorhunt - może i fajne to ale... skubaniec się wykpił ze mnie bo do tej pory porty poczty priorytetowałem a tu proszę ściaga chłop poprzez mejla w plikach 10cio mB filmiki muzyki i inne i całkiem mu to idzie ile maszyna dałą :-) - maszyna - QoS :-) i co tu z takim zrobić?

    Z chęcia udostępnię IP i wysłucham - tu akurat przeczytam wszystkich rad i podpowiedzi. Myślę też o kupnie polecanego MH ale nie wiem czy jest sens - nie mam z tego żadnego interesu, ot za prąd się zwraca i na piwo czasem jest, a MH swoje kosztuje.

    Wieczoru miłego pozostało mi życzyć :-) i z góry dzięki za odpowiedź, pozdrawiam! Moje gg 1765526; skype: skloak


    Pakiety a sesje różnica. Sesja to już nawiązane połączenie przez które leci dowolna ilość pakietów.

    W BM-500 nie ma możliwości ustawienia liczby sesji ( a liczba pakietów jest związana z daną prędkością )

    odp na pyt 4 - przeczytaj jeszcze raz forum - tym razem dokładnie :), patrz u innych 83.18.192.170 try/try.





    Udostepniesz IP - pisz na gg 901384

    sklo napisał:
    Samemu sobie nie będe odpowiadał bo nie wypada ;-),ale mogę coś dodać, z umorem maniaka testowałem czytałem przeladałem i oto co ustaliłem: Moje problemy z planetką BM500 wynikają z jej złej pracy która obiawia się tym iż: parametry łącza ustawiłem nieco niżej niż podał dialog, w adress wpisałem kilku userków z odpowiednimi IP w klasie 192.168.1.2/10, ująłem ich w grupę żeby było bardziej przejrzyście, (w tym miejscu za żadne skarby nie potrafię usunąć wpisu inside_any - nawet po resecie z guzika i braku jakiegokolwiek wpisu po zalogowaniu sie wpis inside_any istnieje jako in use, dziwne bardzo chciałbym się go pozbyć), w qos ustaliłem że na tym 2MB łaczu dialogu ściągania dam po 1 MB i wysyłania nieco ok 0,2MB. Bo ssaczy namiętnych nie ma czasem ktoś coś sporadyczine. No i wszystko połączyłem w policy: address: grupa1, dest adr.: out_any service any, qos: 1/0,2 i ok.
    I tu jest sedno sprawy - w moim mniemaniu planetka po takim ustawieniu powinna każdemu dozować wszelaki ruch w zakresie 1/0,2 MB - NIESTETY- bmka dozuje ruch ale wszystkim w zakresie 1/0,02MB czyli jeślijedna osoba ściaga i wysyłą ile jej qos pozwala to już następna ma zwieche nawet na google, mimo iż łącze dialogowe 2MB jest w niecałej połowie wykorzystane, ot dziwne. Zrobiłem coś źle? aż tak mało wiedzy posiadam? Proszę o sugestie...
    Ps. Próbowałem na różne sposoby - każdego użytkownika w osobnym zapisie w policy z różnym qosami - nic nie pomogło - problem mnie przerasta a użytkowników irytuje i frustruje.
    Dzięki za uwagę ;-)


    W policy usuniesz IN ANY, w ludkach nie :) z powodu oczywistego :)

    Nie grupuj, ustawiajac grupe dajesz całej grupie okreslone pasmo do podzialu DYNAMICZNEGO. kto szybszy i lepszy ten kradnie wiecej. Daj kazdemu userkowi po 1mbit i bedzie git :) Tylko wyższe sprzęty maja opcje MAX ... PER IP w grupie. Czyli ustawiasz ludków w grupie dajesz im Qos 2048 i dodadkowo pokazujesz ze którekolwiek IP z tej grupy nie moze dostac wiecej jak XXX.

    Jak zawsze daj wgląd - pisz na gg 901384
    preston2 napisał:
    Witam wszystkich zatwardziałych adminów w boju z BM-ką. Posiadam takową od ponad dwóch lat.
    Na początek chciałem podziękować dj_pielgrzym-owi za pionierstwo w "strojeniu" tej magicznej skrzyneczki.
    Po zebraniu wszystkich tu uwag BM-ka śmiga bez zastrzeżeń.

    Od siebie chciałem dodać pewną kwestie wrażliwości BM-ki na napięcie z sieci energetycznej. Od dość dłuższego czasu wszystko chodziło OK. BM-ka potrafiła chodzić bez restartu nawet 30 dni i więcej. Aż do dnia kiedy panowie z energetyki "poszaleli". Potem dziwną sprawą zaczęło brakować neta. Niby wszystko OK. Zero obciążenia w sieci, a neta wywala. Przestało działać również DHCP (a zawsze używam i nigdy nie było problemu, ludków w sieci mam niektórych niekumatych). PRZYCZYNA: napięcie w sieci poniżej 200V. Czasem 190V!!!!! Interwencja w placówce energetycznej - jakieś problemy z trafo. Napięcie wróciło do normy i BM-ka również;)
    pozdrawiam


    UPS na allegro za 150zl a BMka i modem tepsy bedzie smigac 3h bez pradu :)
    maniek211 napisał:
    Prosze o pomoc. Jestem swiezym administratorem. Mam skonfigurowanego BM. Przez jakis czas wszystko chodzilo dobrze a tu nagle kicha... net zaczal wolno chodzic :/ jak podlaczam sie bezposrednio fo routera to znowu smiga.

    Czy jest ktos kto zna sie na rzeczy i mglbym mu wyslac konfiguracje ktora teraz posiadam. Prosilbym jeszcze o weryfikacje i ewentualne poprawki


    Powodów może być z 25 :)
    - wcześniej na forum opisywalismy jak sprawdzic ludków czy ktoś nie sypie wirami.

    Wysyłanie konfigu nie ma sensu. Bo są MAc-i, dnsy, bramy, indywidualne qos... itp

    stalin3 napisał:
    ja mam problem ze moj BM-500 ignoruje wszystkie adresy ip co sa do niego dopisane
    umozliwia wszystkim logowanie sie do niego

    wykasoawalem wszystkie adnotacje z policy i z ares

    a ludzie sie dalej wszyscy do niego paqjom , uzywam jusz drugi taki bm 500 od 4 lat
    ten sie hyba zepsul od strony sprzetowej , prubowalem wgrywac do niego rozne softy zawsze tosamo szlak mnie zara przytym strzeli musialem wypic 0,7 na uspokojenie


    pozdrawiam ludki

    moze pomozecie ?


    Ona tego Ci naprawdę na złość nie robi :) To urządzenie i wykonuje pewne zapisane czynności. A skoro je wykonuje i puszcza wszystkich najwidoczniej jest tak skonfigurowana :)

    Aha ty być z polska czy nie? Bo ja po 0,7L dopiero zaczynam dobrze myśleć :)

    GG 901384



    A co do GG - nekać mnie, nie denerwować się że nie odpisuje, wszak nie jest to moja praca tylko hobby, a zajęć innych mam mase.

  • #1185 27 Gru 2007 18:34
    sklo
    Poziom 10  

    Hej.
    DJ_pielgrzym dzięki za odpowiedź, zmiany jednak wprowadziłem wcześniej przy pomocy Preston2 - któremu tu składam serdeczne podziękowania, z informacji które mi udzielił dużo wyciągnąłem i zapamietałem i teraz tak samo jak On śmiem twierdzić iż BM500 to cudo dla małych sieci do 15 osób na 2 MB przykładowo z dialogu. Owszem są lepsze - zawsze są lepsze nawet od tych lepszych są lepsze :-) ale BM500 to cudeńko i tyle :-) a w połączeniu z UPSkiem to już w ogóle...

    "Tak czy siak" coś tam wiem - wyciągnąłem z tego forum wiele i Wam młodym adminom polecam wcześniejsze strony a jesli to nie pomoże dajcie znać, postaram się pomóc na tyle na ile będę potrafił 1765526-moje gg.

    Pozdrawiam polecając BM500 :-)

  • #1186 30 Gru 2007 12:22
    dare88
    Poziom 11  

    witam wszystkich mam ostatnio problemik z bmka. mam ruter planet ade4400 a za nim bmke w trybie NAT mode. wydaje mi sie ze mam zle skonfigurowana bmke
    1. chcialbym zebyscie mieli wglad do bmki dlatego tez probowalem przekierowac port w ruterze
    Application HTTP_Server
    Protocol All
    Start Port 80
    End Port 80
    Local IP Address 192.168.100.x (adres bm)


    i ustawilem w bmce wglad z WANu jednak gdy wpisuje ip zewnetrzne to otwiera sie logowanie do rutera a nie do bmki
    2. czy teraz gdy przed bmka jest ruter (z wlaczonym NAT) musze obowiazkowo zmienic tryb na transparent? tak jak ma np kolega mi_b http://80.55.240.206/
    dzieki za odpowiedz :D

  • #1188 02 Sty 2008 16:31
    dare88
    Poziom 11  

    nie dj_pielgrzymie to nie moja bmka :D tylko bmka mi_b. Popatrz na moje http://mojbm.dyndns.org:443/ look/look

    mozna jakos wylaczyc zupelnie logi?(traffic log)
    warto cos zaznaczyc w hacker alert?
    no i ogolnie czy cos nie jest zle
    dzieki z gory

    ------
    no i juz nie znajdzie strony logowania a jeszcze wczoraj chodzilo :/

  • #1189 03 Sty 2008 19:40
    dj_pielgrzym
    Poziom 24  

    moze trzeba odswieżać, albo poprawnie ustawić DDNS w bmce ? :)

  • #1190 05 Sty 2008 14:42
    dare88
    Poziom 11  

    dj_pielgrzym napisał:
    moze trzeba odswieżać, albo poprawnie ustawić DDNS w bmce ? :)


    no chyba juz bedzie dzialalo mojbm.dyndns.org
    pass:look/look

    1.warto cos zaznaczyc w haker alert
    2.w dhcp client ip range i leased time (?)
    3. traffic log jak wylaczyc
    4. event alarm:Possible TCP port scan from 195.244.31.5 (46 ports) against 192.168.100.119 -czyli o co lotto

  • #1191 20 Sty 2008 18:08
    mxmxmxmxmx
    Poziom 16  

    Prosze o krótką odpowiedź na pytanie: dlaczego G.Bandwidth = 1 Kbps?

  • #1192 09 Lut 2008 22:40
    dare88
    Poziom 11  

    bo tak jest dobrze :) podobno bmka sie nie meczy i szybciej chodzi

  • #1193 10 Lut 2008 16:00
    bgguns
    Poziom 11  

    mxmxmxmxmx napisał:
    Prosze o krótką odpowiedź na pytanie: dlaczego G.Bandwidth = 1 Kbps?


    Dlatego ze gdy dasz inna wartość niz 1kb np 50kb wowczas to 50kb juz ucieka ci z łącza czy klient uzywajac wykorzystuje akurat 50kb czy nie, to 50kb ma zagwarantowane... Wpisujac 1kb a max np 512kb robisz swoja bmke bardziej elastyczna i w lepszym stopniu wkorzystujesz łącze.
    u mnie tak funguje od roku po 30-40 dni bez restartów i uwierz mi taka knfiguracja jest najlepsza

  • #1194 18 Lut 2008 22:27
    dj_pielgrzym
    Poziom 24  

    bgguns napisał:
    mxmxmxmxmx napisał:
    Prosze o krótką odpowiedź na pytanie: dlaczego G.Bandwidth = 1 Kbps?


    Dlatego ze gdy dasz inna wartość niz 1kb np 50kb wowczas to 50kb juz ucieka ci z łącza czy klient uzywajac wykorzystuje akurat 50kb czy nie, to 50kb ma zagwarantowane... Wpisujac 1kb a max np 512kb robisz swoja bmke bardziej elastyczna i w lepszym stopniu wkorzystujesz łącze.
    u mnie tak funguje od roku po 30-40 dni bez restartów i uwierz mi taka knfiguracja jest najlepsza


    Nie do konca, urządzenie zabierze ten transfer z łącza tylko i wyłącznie wtedy jesli dany klient bedzie tego potrzebował.

    dare88 napisał:
    dj_pielgrzym napisał:
    moze trzeba odswieżać, albo poprawnie ustawić DDNS w bmce ? :)


    no chyba juz bedzie dzialalo mojbm.dyndns.org
    pass:look/look

    1.warto cos zaznaczyc w haker alert
    2.w dhcp client ip range i leased time (?)
    3. traffic log jak wylaczyc
    4. event alarm:Possible TCP port scan from 195.244.31.5 (46 ports) against 192.168.100.119 -czyli o co lotto


    1 - nie warto :) no chyba ze dzieje sie cos z bmka
    2 - LEASED TIME to jest czas dzierzawy adresu ip przydzielonego z puli ( ktorą także ustawiasz ) Po danym czasie adres IP zostanie zwolniony
    3 - już nie pamietam :) a zalogowac sie nie moge :)
    4 - posiible P2P, possible skaner stron, possible google i masa innych wyszukiwarek :)

    mxmxmxmxmx napisał:
    Prosze o krótką odpowiedź na pytanie: dlaczego G.Bandwidth = 1 Kbps?


    Bo jesli zanzaczysz inaczej urządzenie dodatkowo kolejkuje pakiety. Non stop patrzy na łacze i na wszystkich innych czy pasmo jest dostepne.
    Zamula się.

  • #1195 26 Mar 2008 10:18
    robertut
    Poziom 1  

    dj_pielgrzym napisał:
    TAK JAK OBIECAŁEM - UKRYTE OPCJE W BM-500 VPN DMZ RADIUS


    Oraz kilka innych z MH-2000 :):):)


    http://sezamestreet.internetdsl.pl/My_skype_d...D_WATCH_BM_500_and_MH_2000_HIDDEN_OPTIONS.rar

    ( film już niedostępny ... jesli jestes zainteresowany tymi funkcjami napisz do mnie djpielgrzym(małpa)tlen.pl )

    Wszystko po angieslku gdyż umiescilem to także na kilku innych forach ala te o tych urządzeniach :)
    PS zmieniłem ANT na AND :) taka literówka jakich tam masa :)


    Dear dj_pielgrzym!

    Is it possible for me to see the video in your link about Planet BM500? I am from outside Poland, and I am getting a login window when I try to access your link. Various messages are there, either error 500 or error 404.

    Would it be possible perhaps to share it via rapidshare or something similar?

    Thank you for your assistance.

    Regards,
    Robert

  • #1197 08 Kwi 2008 12:15
    dare88
    Poziom 11  

    potrzebuje waszej rady zastanawiam sie nad zamiana bmki na edimaxa br 6624 za dobre pieniadze tylko nie moge w nim znalesc QoSow takich jak w BMce (znaczy np sciaganie do 512kbps,schedule) wezcie oblukajcie http://www.inter-comp.pl/?strona=support#demo login demo heslo:test (albo odwrotnie). profesjonalny ruter a menardzer pasma to to samo czy tylko cos podobnego?

  • #1198 05 Maj 2008 01:55
    admin23
    Poziom 1  

    Panowie potrzebna pomoc w rozgryzieniu o co biega z Bm-500

    Sytuacja jest taka. łącze NEO 6 mega (pomińmy fakt wydajności z bm-500, ale plus minus mam 3-3,5 mega). Problem dotyczy czegoś innego.
    Otóż na tym łączu neo stoi Linksys AG241 v2 (włączony NAT, DHCP wyłączone) pod linksysa jest podpięta wyłącznie BM-500, od BM-ki odchodzi jeden kabelek do switcha 3-coma. W takiej oto konfiguracji z poprawie ustawionymi regułami pod Bm-500 wszystko do niedawna dobrze działało. Aż tu jednego pięknego dnia... niespodzianka.

    W takim ustawieniu jak wyżej zaczął się problem z synchronizacją linii ADSL. LInksys jest sprawny, switch 3coma też, na wszelki wypadek sprawdzałem na innym switchu, problem ten sam.Zatem wypiąłem bm-ke zrobiłem na AG 241 oprócz NATa też DHCP i podpiąłem bezpośrednio switch 3-coma i problem zniknął. Wszystko pieknie hula. Zatem problem z bmką.

    Ciąg dalszy jest taki. Reset Bm-ki do ustawień fabrycznych. Wgrałem firmware jeszcze raz 2.20.3, nastepnie ponownie ręcznie wszystko skonigurowałem. Podpinam jak w pierwotnej konfiguracji, czyli linksys Ag-241, potem BM-ka, potem switch 3coma i dalej to samo. Rwie połaczenie co pare sekund -brak synchronizacji. BM-ka nie jst przeciazona na 100%. Sprawdzałem tylko z 1 userem czyli odpiąłem wszystkich i zostałem sam na switchu 3-coma wpietego w bmke.

    Teraz finał - niespodzianka. Konfiguracja pierwotna, czyli Linksys, potem bmka, potem switch 3 coma. I teraz dla testów odpinam dowolnego usera ze siwtcha 3 coma i wpinam bezposrednio w jakikolwiek wolny port bmki, na jakimkolwiek innym porcie pod BMką jest wpiety switch 3coma.
    Finał jest taki, ze problem znika. Net smiga jak za starych czasów, ale wystarczy ze na chwile odepne kabel tego usera od bmki i automatycznie po paru sekundach linksys zaczyna tracic synchronizacje. jak odepne switcha 3 coma i zostaje tylko jeden user na kablu na bmce wszystko chodzi. O co tu biega? Uszkodzona BM-ka? Ma ktoś jakiś pomysł?

    Ciekawostka numer 2 jest taka, ze jak do bmki wepne sobie jakiegoś tam huba 3coma (sprawny na 100%, jest to inny sprzet niz w koniguracji pierwotnej ale przerabiałem to tez ze switchem surecoma) i niewazne czy bm-ka jest fabrycznie zresetowana czy chodiz pod jakimś konfigiem to na hubie w momencie kiedy jest on sam podpiety pod bmke jest caly czas komunikat o kolizji, tak jakby bmka czymś siała cały czas, jak podepne jednego dodatkowego usera pod bmke (czyli mamy wpietego pustego huba 3 coma bezposrednio w bmke oraz jednego usera tez w bmke) sianie jakby maleje, jak wepne 2 userów w bmke i huba tez w bmke (czyli jak mam 3 zajete porty w bmce, sianie całkiem ustepuje) i hub zaczyna normalnie funkcjonowac tak jakby juz kolizji nie było.

    Ktoś mi pomoże te dwa problemy rozwiązać?

    Dodano po 4 [godziny] 34 [minuty]:

    No to jeszcze update do tego co pisałem wyzej

    Jak sie wpinam w switcha, a switch jest wpiety w bmke, to mam transfery rzedu 3-3,5 mega. jak sie wepne bezposrednio w bmke, w którą jest wpiety oczywiscie tez switch z kilkoma userami, oraz dwóch innych userów w bmce (tych dwóch musi byc wpietych bo inaczej mi zrywa ADSL - tu czekam na wyjasnienia, moze ktoś pomoże) to mam transfery rzedy 4,5-6 mega). Ja rozumiem, ze switch mzoe nie wyrabiać i dllatego pewnie bedąc wpietym ebzposrednio w bemke wszystko smiga lepiej, jednakze moze ktos to jeszcze sprawdzi i potwierdzi jak jest u niego.

    Wciąż też czekam, kto mi pomoże rozwiązać problem z utrata synchronizacji w linksysie AG241 v2 w sytuacji kiedy w bmke jest wpiety tylko switch, a w switchu oczywiscie kilku userów - utrata synchronizacji na modemie co pare sekund). kiedy wepne jakiegos usera do bmki - niewazne czy ebdzie aktywny czy nie, pzrestaje zrywac łącze, ale transfery są jakeis nedzne, do 1 mega dochodzą, kiedy wepne 2-3 userów w bemke, czyli w sumie są zajete 3-4 porty LAN (bo na jednym z nich jest siwtch) to net smiga od 3-5 mega do 6 mega w zaleznosci o dtego czy jestem wpiety w switcha czy w bemke bezposrednio.

    Kto mi to wyjasni, w czym problem - chodzi oczywiscie o utratę synchronizacji, ale tą kwestię z predkością łacza w zaleznosci od miejsca wpiecia tez by ktos mógł u sieie sprawdzić.

    Zatem kto pomoże?

    Dodano po 1 [godziny] 33 [minuty]:

    Załaczam potwierdzenie wyników, ze jednak da sie uzyskać z bmki coś wiecej jak 3-4 mega

  • #1199 08 Maj 2008 12:46
    admingto
    Poziom 2  

    Witam

    Odświeżam temat BM500 .

    Jaki skonfigurować QOS dla telefonów VOIP .

    Problem w tym , że bm jako zwykły router z voipami działa normalnie , jak włączę QOS - to przy dzwonieniu jest sygnał , ale nie słychać rozmówcy - które regułki użyć .

    Łącze DSL 4/512 , bez statystyk , około 30 wpisów maszyn , z tego max 10 aktywnych i tylko strony www nic więcej .

    Pozdrw

  • #1200 10 Maj 2008 19:11
    Versus
    Poziom 10  

    sprzedam Router Planet BM-500 z mojej sieci LAN. siec uwarla smiercia naturalna a pozostal po niej rewelacyjny planecik. cena jaka mnie satysfakcjonuje to: 250 PLN
    CENA DO NEGOCJACJI !