Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra 1.4 8v(X14NZ) z 1998r. Dławi się, szarpie..

Kamisss90 04 Lis 2010 12:15 3502 5
  • #1 04 Lis 2010 12:15
    Kamisss90
    Poziom 1  

    Samochód tak jak w temacie...
    Problem pojawił się w zeszłym tygodniu, został zalany benzynką, odstawiony na parking i nie ruszałem go 2 dni. Gdy go odpaliłem zaczęło dziać się coś dziwnego. Przy rozpędzaniu się na trzech pierwszych biegach (dalszych nie sprawdziłem z racji owego problemu) przyspieszał tylko do jakichś 2 tys. obrotów a potem nagle spadek mocy, zaczał wibrować, szarpać i dlawił się, kompletnie nie chciał przyspieszać. Czekam na jakieś diagnozy od Was, Drodzy Forumowicze, mam nadzieje że mi pomożecie, bo dzisiejsza przejażdżka, zaledwie 5 kilometrowa była naprawde uciążliwa..

    Pozdrawiam serdecznie ;)

    0 5
  • #2 07 Lis 2010 00:43
    jorguseasyrider
    Poziom 15  

    Gdzie zatankowales i co?

    0
  • #3 07 Lis 2010 00:48
    Pawel wawa
    Moderator Samochody

    Pewnie problem z pompą paliwa, ale to można sobie gdybać, za mało sprawdziłeś, opisałeś.

    0
  • #4 20 Lut 2016 16:04
    Strus191
    Poziom 9  

    Witam, mam podobny problem, przypuszczam ze to wina nieszczelnych przewodów paliwowych. Gdy odpalę auto po powiedzmy 2 dniach odpala ale się dławi, po przejechaniu około 20 km problem znika, obejrzałem układ od początku do końca i nie widzę wycieków, czy forumowicze maja jakieś pomysły? dzięki z góry za pomoc.
    Pozdrawiam

    0
  • #5 20 Lut 2016 21:21
    chomik106
    Poziom 17  

    A wymieniałeś kiedyś w tym aucie filtr paliwa?Ogólnie ciśnienie paliwa do sprawdzenia.

    0
  • #6 21 Lut 2016 09:57
    Strus191
    Poziom 9  

    chomik106, nie wykluczam Twojej podpowiedzi, ale co ma filtr paliwa do zapowietrzonych przewodów?

    0