Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z prawdopodobnie z chipsetem

06 Lis 2010 15:38 822 5
  • Poziom 9  
    Witam jeśli źle pisze to przepraszam jest to mój 1 post .

    Więc mam problem prawdopodobnie z chipsetem. Płyta głowna ga-m61pme-s2p. Radiator sie strasznie przegrzewa nie wiem dlaczego to przekroczeniu jakiejś temeratury pojawia sie ten komunikat.

    Problem z prawdopodobnie z chipsetem

    Przeinstalowałem sterowniki na nowsze karty graficznej ( geforce 9800gt green edition )ale myślę że to nie jest problem. Wyjmowałem bateryjkę na 3 min nic nie dało. Odkurzałem komputer ( w systemie jak i z kurzu :P ). Defragmentowałem dysk nic. Format też nic ale formatowałem tylko 1 partycje tą z systemem. Być może pomoże ta informacja na początku podłączyłem stary dysk na ata i nie była takich problemów. Jak już zmieniłem dysk segabyte 500gp st3500418as to zaczął sie pojawiać problem wszystkie sterowniki odinstalowałem i zainstalowałem nie pomaga. Biosem nic nie grzebałem oprócz wyłączenia karty zintegrowanej być może to wina biosu nie wiem nie znam się. Zamontowałem wiatraczek wielkości radiatora chipsetu pomaga ale nadal się pojawia komunikat ale nie tak często. Komunikat się pojawia przy rożnej pracy ale najczęściej jak coś robię np. gram w wymagające gry. Procesor amd athlon II x2 250 , Ram 2 gp 800 zasilacz 500 w tracer highlander a jeśli będziecie kazać temp. jakiegoś podzespołu to napiszecie jakim programem.

    z góry dziękuje za pomoc
  • Poziom 26  
    Zasilacz do wymiany, sprawdź na innym.
  • Pomocny post
    Poziom 32  
    Edward321 napisał:
    Zasilacz do wymiany, sprawdź na innym.


    Co ma do tego zasilacz?? To, że jest do bani nie oznacza iż od razu trzeba go wymieniać.
    Prędzej bym tą płytę oddał na gwarancję. Niestety tanie płyty Gigabyte'a mają problemy z temperaturami. Może to być wina niewystarczającego chłodzenia ew. powodem jest uszkodzony chipset.
    Napisz do Gigabyte'a co zrobić z tym problemem.
  • Pomocny post
    Poziom 12  
    Witam

    Problem wynika z jakiegoś urządzenia. Proponuję przetestować pamięć RAM w poszukiwaniu błędów, odpiąć przednie USB, przywrócić ustawienia BIOS do domyślnych jeżeli czyszczenie nie pomaga (odpinamy kabelek zasilania z zasilacza i wyjmujemy baterię na kilka minut), ponieważ może to być także z podkręcania zegara np przez jakiś program w systemie. Ewentualnie może Pan zaktualizować bios do nowszej wersji, a znajdzie pan tutaj Link. Jeżeli nic nie pomoże to zapewne ten chipset, na który Pan zamontował wiatraczek jest uszkodzony i raczej nic na to nie poradzi i pozostaje zakup nowej płyty głównej.]Link[/url]
  • Poziom 9  
    Też tak myślę że coś z chipsetem pytał się w sklepie jaki jest problem ? odpowiedzieli że najbardziej prawdopodobne że ten chipset. Ramy są dobre bo sprawdzałem na innym komputerze i poprawnie działają a co do biosu to muszę sprawdzić . Dam za niedługo odp
  • Poziom 9  
    Witam!! na razie działa radiator nie gorący myślę że jest w porządku wszystko !! Dziękuję za pomoc