Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lanos 1.5 drga silnik i nie chodzi na jednym garze

06 Lis 2010 23:44 4332 18
  • Poziom 9  
    witam mam taki problem, ktory polega na tym ze podczas jazdy zacząl mi przerywac na benzynie i chodzic jak traktor silnik takie "pym pym" . Na wyzszych obrotach prawie dobrze chodzi na benzynie a na gazie wszystko jest dobrze.Rozkrecilem wtryski przeczyscilem i na tym cylindrze co nie chodził, jakby wtrysk podmienilem ten wtrysk, ale dalej to samo.Sprawdzilem prad dochodzi do wtryskiwacza.Swiece i Kable zmienione i tez sprawdzane. Trzeba zauważyć, że w tym cylindrze nawet jak sie zdejmie kabel od swiecy to nie ma zadnej zmiany w tym dziwnym drganiu i zachowywywania sie silnika.
    macie jakies rady??dzieki za pomoc

    Pozdrawiam
  • Poziom 36  
    mirtka123 napisał:
    sprawdzilem prad dochodzi do wtryskiwacza.


    Do trysku dochodzi +12,sterowany jest masą,sprawdź dokładnie,skoro na gazie jest ok.Zmierz ciśnienie paliwa (filtr kiedy zmieniany?)
  • Użytkownik usunął konto  
  • Poziom 9  
    filtr wymieniany jakies pol roku temu a jak mozna sprawdzić cisnienie paliwa? Dzieki
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 34  
    Przywróć fabryczne połączenie kabli dla tego wtryskiwacza, jak usterka ustąpi to: uszkodzony emulator wtryskiwaczy (jeżeli gaz II generacji) lub sterownik gazowy jeżeli III.
  • Admin grupy Samochody
    Panowie a co z kompresją?Podstawy Panowie,podstawy.
  • Poziom 9  
    panowie,wczoraj odpielem calkowicie komputer i dzisjaj wpielem znowu i zaczął na benzynie dobrze pracowac i na gazie, lecz po chwili znowu powrocilo do wczesniejszego stanu, z tym ze rowniez kontrolki gazu sie nie swięcą nawet.I jakby elektromagnes czy regulator gazu ktory sie zalącza przy opalaniu zawsze ,trykowcze dziwnie teraz. cos z komputerem ?jak sądzicie?
  • Poziom 36  
    Sprawdź +12acc instalacji gazu,masę ,zapodaj zdjęcie "centralki-przełącznika"gazu.
  • Użytkownik obserwowany
    Czy nie chodzi na 3 ?
  • Poziom 9  
    a moze cos z komputerem? a jeszcze jedno teraz jak postał 3 godz, to znów kontrolki swiecą od gazu, przelącza sie wszystko ok, jak jest zimny to na gazie i na benzynie chodzi prawidlowo ale jak sie zagrzeje to juz na gazie i benzynie przerywa na wolnych obrotach. NA wyższych wszystko jest jest prawie w porządku. Naprawde mnie zadziwia ;/
  • Poziom 9  
    jak przywrócic ustawienia fabryczne do tych wtrysków?
  • Użytkownik obserwowany
    Kolego pewno wtryski masz połaczone kostkami w wiązce emulatora.
    Wiec odepnij emulator i przywróc stan fabryczny.
    Te kostki są na wtryskach.
  • Poziom 9  
    Panowie ja mysle ze sterownik gazu "LO gas flash" po odlączeniu i ponownym zalączeniu chodzilo dobrze i na benzynie i na gazie lecz po jakies 10 min znów powrocilo przerywanie na benzynie i a na gazie dobrze.Moze tutaj trzeba szukac przyczyny? jak myslicie? Macie sposoby jeszcze go sprawdzić czy naprawic? Dziekuje za pomoc i życze milego wieczoru

    Dodano po 26 [minuty]:

    ta fotka przedstawia ten sterownik
  • Poziom 9  
    macie jakies pomysły?? prosze o pomoc bo to pilne
  • Poziom 9  
    jak jest zimny to na gazie i na benzynie chodzi prawidlowo ale jak sie zagrzeje to juz na gazie i benzynie przerywa na wolnych obrotach. to moze sonda lambda albo czujnik halla?????
  • Pomocny post
    Poziom 36  
    Połącz parami i kolorami kable z emulatora wtrysku:zielony-zielony z paskiem itd.
    Odepnij kable z centralki gazowej podłączone do sondy i kabel dopięty do obwodu DIS
    Zdejm konektor z cewki na parowniku.
    Od tego momentu znów jeździsz na benzynie,zresetuj ECU i kontrola.
    romoo,już to pisał
    Dalej wszystkie podciśnienia i odpowietrzenia <muszą być szczelne>
  • Poziom 9  
    a mozesz napisac jeszcze raz krok po kroku dokladnie? i co tym sposobem sprawdze? dziekuje