Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 607 2.2 brak wycieraczek

07 Lis 2010 22:07 4383 6
  • Poziom 15  
    Witam, szanownych kolegów, Pacjent to Peugeot 607 2005r. nie działają wycieraczki

    Co sprawdziłem:
    -po włączeniu wycieraczek wyświetla się na fisie że wycieraczki są włączone(więc przełącznik można wykluczyć)
    -nie dochodzi prąd do silniczka wycieraczek(silniczek sprawny)
    -bezpieczniki sprawdzone

    Został jeszcze przekaźnik tylko gdzie on jest w BSI przy bezpiecznikach??

    Może ktoś to już przerabiał
  • Relpol przekaźniki
  • Poziom 21  
    Witam kolego mialem taki sam problem ale w skoda fabia rocznik 2009 do wymiany byc cały sterownik u ciebie może byc to samo
  • Relpol przekaźniki
  • Poziom 15  
    chodzi ci o bsi, etam od razu całe Bsi wymieniać, jak to kiedyś ktoś powiedział nie sztuką jest wymienić, sztuką jest naprawić :)
  • Poziom 21  
    Kolego jak jest cos uszkodzone w bsi to jak to chcesz naprawić?Mowe propozycje co może byc jak mowisz ze wszystko sprawdziłes
  • Poziom 15  
    myślę że jest jeszcze przekaźnik od wycieraczek w bsi i może on przepalił się, jutro dobiorę się , napisze co i jak
  • Poziom 9  
    Witam.
    Mam podobny problem, z początku nie działała mi roleta tylna, było słychać że w bsi coś cyka ale zero reakcji, po paru miesiącach tak z przypadku po naciśnięciu przycisku roleta zadziałała. Kilka tygodni później przestały mi działać wycieraczki, wieczorem działały a rano już nie, coś tam cyka wyświetla się że działa ale niestety nie działa... Czy powodem może być zawilgocenie elektroniki w bsi? Silniczek i mechanizm na 100% sprawne na kostce brak napięcia spryskiwacze działają, bezpieczniki sprawdzone.