Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Odkurzacz Zelmer Syrius 1600 czasami nie działa

wigi7 08 Lis 2010 17:13 10244 4
  • #1 08 Lis 2010 17:13
    wigi7
    Poziom 9  

    Witam.
    Mam półroczny odkurzacz Zelmer Syrius 1600. Co pewien czas nie chce się załączyć, próbuję wsuwać i wysuwać kabel, ale zero reakcji, tego samego dnia już się nie daje włączyć. Po kilku dniach "odpoczynku" włącza się. Dzieje się tak raz na ok. 2 miesiące. Ktoś już miał taki przypadek? Jaka może być przyczyna?
    Mam obawy, że jak oddam do serwisu, a u nich włączy się bez problemu, to oddadzą mi bez naprawy, bo nie zdiagnozują usterki.

  • #2 09 Lis 2010 18:47
    kreslarz
    Poziom 35  

    1. Uszkodzony wyłącznik
    2. Przerwa na kablu zasilającym
    3. Zawieszone szczotki silnika
    4. Jeżeli użytkowany w tym samym gniazdku - sprawdzić gniazdko.

  • #3 09 Lis 2010 19:25
    wigi7
    Poziom 9  

    kreslarz napisał:

    3. Zawieszone szczotki silnika

    Dzięki, myślę, zę w moim przypadku jedynie ten punkt ma sens.
    Dziwne jest to samonaprawianie się po kilku dniach.
    Ale to i tak serwis, a obawy, że u nich wszystko zadziała są aktualne.
    No cóż, przy następnym braku reakcji odkurzacza zawiozę go do serwisu.

  • #4 09 Lis 2010 21:55
    Usunięty
  • #5 14 Kwi 2011 11:05
    wigi7
    Poziom 9  

    Do dzisiaj tytułowa usterka nie powtórzyła się. Ostatnio za to są problemy z czasami niedziałającym zwijaniem kabla.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME