Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Laguna II 1.9 DCI 2007 błąd wtrysku-check injection

pottter 08 Nov 2010 20:02 21103 6
  • #1
    pottter
    Level 9  
    Witam,
    Odkąd posiadam lagunę 1.9DCI 2007r. > mam problem z prądem, jak ją pozostawię na dłuższy czas np. na weekend od piątku i chcę ją odpalić, akumulator rozładowany jest do 0, trzeba ją na kable odpalać. To tak na początek :)



    Teraz mam Check Injection- błąd wtrysku. Zapala się lampka z kluczem na pomarańczowo ale tylko i wyłącznie na rozgrzanym silniku i tylko i wyłącznie przy jeździe na luzie, bez biegu. Silnik nie kopci , odpala, podczas jazdy nie wykazuje żadnych zmian.
    W dodatku na postoju jak dodaje gazu i utrzymuję go na obrotach ok 3000, silnik wchodzi w delikatne drgania , jakby kulał
    Oto jakie błedy w serwisie wyrzucił komputer po podłączeniu:
    1. Obwód czujnika ciśnienia doładowania - za wysokie napięcie
    2. Obwód stycznika hamulca
    3. Funkcja regulacji / ograniczenia szybkości.

    Wymieniłem filtr paliwa na nowy i sprawdziłem świece żarowe, jest ok.
    Co mogę zrobić z tym problemem, gdzie szukać co sprawdzać?
    Wypinałem też kostki przy mcpersonie przy akumulatorze.
    Prosze o opinie na temat jeżeli ktoś sie spotkał z takimi zasadzkami. Będę wdzięczny.
  • #2
    User removed account
    User removed account  
  • #3
    pottter
    Level 9  
    Dzięki Motronic,
    Akumulator wymieniłem na nowego BOSHA, wcześniej był oryginalny-salonowy auto ma 3 lata:) i na nowym BOSHU objawy są takie same, wyładowuje go.

    Ten problem jest mniejszym co do usterki awaria wtrysku jak wymieniłem wyżej w moim poście.
    Liczę na pomoc forumowiczów i z góry im za każdą opinię dziękuję jak i Tobie.

    Dodano po 4 [minuty]:

    Jeśli chodzi o błędy to było ich wiele i zostały wykasowane. PO 2 tygodniach jazdy i pojechaniu do serwisu Renault wyświetliły się ponownie te, które wymieniłem w poście, czyli naistotniejsze i co boli moje auto, nie wiem jak mam się zabrać do tego.
  • #4
    panam
    Level 29  
    po pierwsze tak jak ci napisał poprzednik, sprawdź ładowanie i pobór z akum. w lagunie po ok 40 s. po zamknięciu sam. powinien wynosić ok 0.2 amp, pamiętaj przy pomiarze nie rozłączaj kabli( nie rób przerwy w obwodzie) jeżeli wiesz o co chodzi. czasem radio fabryczne robi pobór ok 0,4 do 0,6 . to jest za dużo.
  • #5
    pottter
    Level 9  
    I to co koledzy wymieniliście może być również przyczyną wyświetlania awarii wtrysku ?
  • #6
    panam
    Level 29  
    nie koniecznie błędy które masz są przyczyną. poza tym błędy to nie wszystko, przede wszystkim ważne są parametry, obwód czujnika doładowania, (ile bar, parametr trzeba sprawdzić na postoju i w czasie jazdy), stycznik hamulca ( DZIAŁA

    Dodano po 8 [minuty]:

    stycznik hamulca działa czy nie, ogranicznik prędkości nie powinien mieć znaczenia na rozładowanie akumulatora bo działa tylko w czasie jazdy
  • #7
    pottter
    Level 9  
    Witam,
    Check Injection, jeśli chodzi o ten rodzaj awarii , wymieniłem czujnik doładowania turbiny, który w serwisie kosztuje 400 zł a z używanych części kupiłem go za 70 zł.
    Po zamontowaniu go do samochodu, silnik odzyskał równą pracę, nie szarpie nim, i usterka znikła.

    Co do rozładowania akumulatora, to tego jeszcze nie sprawdziłem, ale to jak już wspomniałem nie jest duży problem :)

    Dziękuję za każdą podpowiedź. Mam nadzieję, że ten post pomoże jeszcze komuś, jeżeli ktoś miałby podobną usterkę proszę pisać:)