Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW PASSAT B5 KOMBI - nie działają przednie wycieraczki :(

krasy31 09 Lis 2010 14:11 3717 0
  • #1 09 Lis 2010 14:11
    krasy31
    Poziom 2  

    Witajcie,

    Wiem, że może niektórych z Was to rozśmieszy ale poprosze WAS o pomoc w rozwiązaniu mojego problemu.

    Tak więć, jestem posiadaczem super Paska B5 kombi z 1998 r. kilka dni temu jadę i włączyłem kierunek ale tu moje zdziwienie nie działał, sprawdziłem w drugą stronę również nie działał (wcześniej wszystko było dobrze). Włączyłem światła awaryjne i one również nie działały, nie było słychac nawet pykania. Sprawdziłem bezpieczniki, wszystko oki, więc delikatnie popukałem, postukałem i nadal nic. Jadę dalej, po chwili chciałem użyć przednich spryskiwaczy i kiszka, one również nie działają, a podczas próby użycia spryskiwacza przedniego włączała sie wycieraczka tylna. Byłem zaskoczony, sprawdziłem jeszcze raz bezpieczniki, ale one były dobre. Po jakimś czasie po kilku próbach uruchomienia wycieraczek one same z siebie zaczęły działać. SUPER, rano sprawdziłem jeszcze raz bezpieczniki oraz zdemontowałem schowek tak aby dostać się do przycisku od świateł awaryjnych. Następnie podotykałem, poruszałem i zaczęły działać migacze, działały również spryskiwacze przednie. Wczoraj jadąc chciałem użyć przednich spryskiwaczy, a one tylko przez 2-3 sek. działały, a dokłądnie tylko płyn prysnął delikatnie na szybę przednią, natomiast same wycieraczki nie ryszyły się. I tak jest cały czas, nie działają. W momencie kiedy chce użyć przedniego spryskiwaczy to uruchamia się tylna wycieraczka ale nie ma sygnału aby pracował silniczek od przednich wycieraczek i silniczek od płyny.

    CO TO MOŻE BYĆ, JAK TO NAPRAWIĆ, POMÓŻCIE MI !!!

    Z góry za pomoc i poradę dziękuję. !!!

    0 0