Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

"Wymień Zespół Transferowy" - Bizhub C250

zbychu051 09 Lis 2010 14:37 3799 5
  • #1 09 Lis 2010 14:37
    zbychu051
    Poziom 9  

    Witam
    Mam taki problem po wymianie bezpiecznika w pasie dalej na kopiarce pokazuje potrzebę wymiany :Zespół transferowy.czy jeszcze coś trzeba zrobić?
    Pozdrawiam

    0 5
  • #2 09 Lis 2010 15:06
    drebin
    Poziom 27  

    Witam.

    Nie.

    Pozdrawiam.

    0
  • #3 09 Lis 2010 15:11
    copyman
    Specjalista - kserokopiarki

    A bezpiecznik się przepalił ? Jaki duży założyłeś - ile mA ? Wyzerowałeś licznik rolki transferu w kodach ?

    C.

    -1
  • #4 09 Lis 2010 15:36
    zbychu051
    Poziom 9  

    Witam
    Wymieniłem bezpiecznik 63mA potem 100mA oba się nie przepaliły się jak wyzerować licznik rolki
    Pozdrawiam

    0
  • #5 09 Lis 2010 17:46
    mib3
    Poziom 19  

    musza sie przepalic, sprawdz polaczenia i bezpieczniki szybkie zakladaj
    M.

    0
  • #6 09 Lis 2010 19:27
    copyman
    Specjalista - kserokopiarki

    Dokładnie, sprawdź czy styka prawidłowo, bo lubią się czasem poluzować te blaszki. A jeżeli sie nie przepaliły to komunikat nie zniknie. Co do rolki transferowej to resetujesz to w kodach. Zerujesz liczniki od materiałów i po kłopocie. Sprawdź jeszcze w ustawieniach użytkownika, w zakładce od zużycia materiałów - tam w formie pasków masz pokazane zużycie bębnów, pieca, trnsferu , filtra itp.

    C.

    0